Video Screencast Help

Agents

Results for Agents

I need a solution Hi all, has anyone used the SEE IC on Altiris in order to upgrade from an old version of SEE to a newer 1? I am trying to upgrade from version 7.0.5 to ...
Forum Discussion by tempuser | 02 Sep 2010 | 1 comment
I need a solution Hello! I'm using Symantec BE 2010. I started to backup file server which is on Windosw 2000 server this message keeps to appear: Error category : ...
This issue has been solved
Forum Discussion by mdzale | 02 Sep 2010 | 5 comments
I need a solution I'm running Backup Exec 12.5 SP4 on Server 2003 with the latest patched applied via Live Update. I installed the Backup Exec Remote Agent on a Windows Server 2008 ...
This issue has been solved
Forum Discussion by mdecker79 | 01 Sep 2010 | 15 comments
I need a solution Hi All, Has anyone tried the main.cf file from the following in the simulator?   "Using Veritas Storage Foundation Cluster File System to increase ...
Forum Discussion by brucemcgill.nyc | 01 Sep 2010 | 7 comments
I need a solution Any ideas on how to fix the following error that is thrown when a back up job is kicked off: Event Type: Error Event Source: Backup Exec Event Category: None ...
Forum Discussion by dhall@arcticit.com | 01 Sep 2010 | 2 comments
I need a solution Hello, we have netbackup 7.0 infrastructure with tape libraries. Recently we installed Exchange 2010. We want to backup Exchange 2010 databases (mailbox database is ...
Forum Discussion by 747_magweg | 01 Sep 2010 | 1 comment
Currently, Checkpoint Recovery is marketed as a mechanism that will allow interrupted downloads to resume flawlessly. During testing, I discovered that for severed connections, this is the case, but for rebooted clients, the download starts from ...
Idea by SilentCastle | 01 Sep 2010 | 0 comments
I need a solution Hi, We have remote users who will conect to the Lan through checkpoint. I was wondering if it would be possible for a script to kick off on the remote PC when they ...
Forum Discussion by JannasTo | 01 Sep 2010 | 6 comments
I need a solution Hey guys   I’ve got a problem with our Symantec Backup Exec 2010 R2.   I add an Remote-Agent Deduplication like the picture link. ...
Forum Discussion by serithal | 01 Sep 2010 | 2 comments
I need a solution Running version 11.5.1.2266 of Symantec Ghost Console I've captured a profile from a Dell 620 optiplex running windows XP 32-bit and trying to restore to a ...
Forum Discussion by vetadmin | 01 Sep 2010 | 0 comments