Video Screencast Help

Agents

Results for Agents

I need a solution In our network environment, most of our Linux Applications are hosted in servers has Fedora OS. Our productions servers must be packed up and with the given fact ...
Forum Discussion by GMV | 22 Jun 2010 | 1 comment
I need a solution We've recently deployed a Netbackup 7 environment on a Windows 2008 R2 server. When we configure a basic c:\ backup we're are getting successful backups, but ...
Forum Discussion by Chris Evans | 22 Jun 2010 | 5 comments
I need a solution Hopefully someone can enlighten me to what has happened because I'm unable to find a resolution at this time. I have SQL server installed on a Windows 2003 ...
Forum Discussion by MyndKrime | 22 Jun 2010 | 5 comments
I need a solution Hello Can I somehow remove DLO agent from client machines automatically? I mean for example using command line command? We have hundreds of users so manual ...
This issue has been solved
Forum Discussion by Toni Einiö | 22 Jun 2010 | 4 comments
I need a solution Hi, I am trying to update from Remote Agent 2213.169 to 2213.175 however it is failing with the follwing error in the bepushes log: 3:(06/22/10 09:59:23)->ERROR: ...
Forum Discussion by Mr Wiki | 22 Jun 2010 | 4 comments
Suggestion to include  Archived Redo Logs with BE as this  type of backup method  is smaller than Diferential and Incremental (Backup and Recovery, 12.x, 2010, Backup Exec, Agents, Agent for Oracle on Windows or Linux Servers) () Suggestion ...
Idea by RahulG | 21 Jun 2010 | 0 comments
I need a solution This is just a test (Inside Symantec, Symantec Connect, Agents) () Symantec,Symantec Connect,Agents ...
Forum Discussion by lchoudhary | 21 Jun 2010 | 0 comments
I need a solution I may have an issue with the automation folder and I just wanted to bounce it around on here 1st.  We just started to push the Altiris Client out to our environment ...
Forum Discussion by Buster74 | 21 Jun 2010 | 0 comments
I need a solution Hi I've deployed about 40 site servers in a customers environment and am having trouble with 2 specific site servers.  After I have deployed the Task Service ...
This issue has been solved
Forum Discussion by Bevan.Sinclair | 21 Jun 2010 | 3 comments
I need a solution I was wondering if someone could help me understand the Bk2010 HCL: http://seer.entsupport.symantec.com/docs/329256.htm Latest PDF: ...
Forum Discussion by Thundercleese | 21 Jun 2010 | 3 comments