Video Screencast Help

Agents

Results for Agents

I need a solution Hy, I checked http://www.symantec.com/business/support/index?page=content&id=TECH58186  note and I have some doubts Hotfixes never include earlier ...
This issue has been solved
Forum Discussion by eduzav | 28 Dec 2010 | 4 comments
I need a solution Does VCS Oracle ASM Agent support Solaris x64 platform? If yes, which version it is? VCS 5.1? Thanks! 1 ...
This issue has been solved
Forum Discussion by lmiao | 28 Dec 2010 | 1 comment
I need a solution Hi, I'm using Netbackup 7.0.1. Everyday backup is failed with 96 error, whereas Media is available in the Volume pool. Media is not full, not frozen. I ...
Forum Discussion by inadequate | 27 Dec 2010 | 16 comments
I need a solution Tengo un problema y es que al tratar de instalar el agente DLO de backup exec 12.5 en una laptop con windows 7 me da el error 2738 internal error, ya he probado ...
Forum Discussion by jizaguirre | 27 Dec 2010 | 3 comments
I need a solution I created a IDR recovery CD for one of my servers. Now, I try to recover this server on new hardware. The new Mainboard is slightly different´from the old one. ...
Forum Discussion by Nicolas Nickisch | 27 Dec 2010 | 3 comments
It would be beneficial to have the ability to set threshold on the HostMonitor agent.  According to technote TECH66525: The HostMonitor agent will log a message in the engine log when either CPU or Swap utilization increases beyond 60% (info), ...
Idea by StuartWeaver | 27 Dec 2010 | 1 comment
I need a solution Hello, I installed a trial of the Exchange agent for Backup Exec 2010 R2.  I am backing up an exchange database from Windows 2008 R2 standard.  The backup works ...
This issue has been solved
Forum Discussion by SeanGr | 27 Dec 2010 | 8 comments
I need a solution Hi all I can not install SEP 11.0.6_MP2    on Windows 2008 x64 .   Attachment 2 parts of SEP_INT.log  . ...
This issue has been solved
Forum Discussion by CharlieGTI | 27 Dec 2010 | 14 comments
I need a solution Hi, We have Norton Internet Security 2011 on one of our machines. It detects an.exe as a virus. False positive because we use that file. However, the SEP client on ...
Forum Discussion by amita | 27 Dec 2010 | 14 comments
I need a solution I have 2 Exchange Server 2007 Exch01 & Exch02 in  a cluster ExchClust. I backup information store from the ExchClust, when trying to restore I don't see ...
Forum Discussion by Ahmad_ElGendi | 26 Dec 2010 | 8 comments