Video Screencast Help

Agents

Results for Agents

I need a solution Hi, I'm unable to connect to a server that I just installed the Backup Exec System Recovery agent on.  This seems odd because I was able to remotely install ...
Forum Discussion by Thundercleese | 14 Apr 2010 | 1 comment
I need a solution Does the DLO have client side Deduplication? Or do I need to have the Media Server do the deduplication? Thanks (Backup and Recovery, 2010, Backup Exec, ...
Forum Discussion by stein97 | 14 Apr 2010 | 0 comments
I need a solution I am trying to install 2x Backup Exec Media servers with SSO on a two node active/active MSCS SQL cluster and allowing the servers to be managed by a third Primary SSO ...
Forum Discussion by mhorner | 14 Apr 2010 | 3 comments
I need a solution According to article: https://kb.altiris.com/display/1/index.asp?c=&cpc=&cid=&cat=&catURL=&r=0.9772608 there is a new agent #6.1.5126, ...
This issue has been solved
Forum Discussion by Peter van Esch | 14 Apr 2010 | 5 comments
I need a solution Hi all, I have just upload 0.19 to www.evdiscuss.net/download The major addition to this release is the ability to trawl your EV servers application event ...
Forum Discussion by jprknight | 14 Apr 2010 | 2 comments
I need a solution Dear All, Finally have implemented NBU for exchange 2010 but getting lots n lots of issues. Need help, as fast as possible whenever i try bkp entire DAG ...
Forum Discussion by Deepak W | 14 Apr 2010 | 3 comments
I need a solution When i push a client installation out from my Symantec server, on to a Windows 7 Enterprise client, the installation completes fine, but the client will not update ...
Forum Discussion by Jesper DK | 14 Apr 2010 | 4 comments
I need a solution I am using the 5 temp licenses that come with dlo on BE 12.5.  When i want to force a backup of one of the users, the option is greyed out.  I have done the registery ...
Forum Discussion by MelanieMomentum | 14 Apr 2010 | 2 comments
I need a solution Hi All, I tried to implement the Vendor Archiving with Netbackup 6.5 on DB2 9.5, and I have the question as below, What is the best Practice on DB2 archive ...
Forum Discussion by vandajoey | 13 Apr 2010 | 0 comments
I need a solution I am currently in the process of testing. Our current version of SEP (10.1.9.x) does not support 64bit servers. We would like to move to Win2k8 R2 which is a 64bit OS. ...
This issue has been solved
Forum Discussion by Khue | 13 Apr 2010 | 19 comments