Video Screencast Help

Agents

Results for Agents

I need a solution hello, i get a error when i try to restore a email. Final error: 0xe0000389 - The resource credentials for the restore job were unable to create a role ...
Forum Discussion by patrick12345 | 03 May 2010 | 7 comments
I need a solution Hi all, could someone help ? Got a NBU 6.5.4 environment with a SAP module (Linux Agent) using backint to backup the database (without RMAN to my ...
Forum Discussion by Sébastien DEBEAU | 03 May 2010 | 1 comment
I need a solution I have a windows server running backup exec 11d, as well as a couple Red Hat 4 servers that have the remote agent installed so that they can be backed up. Last week ...
Forum Discussion by nzamoeba | 02 May 2010 | 8 comments
I need a solution Backup Exec 2010 w/ latest hotfixes running on a Win2003 32 bit server Exchange 2007 running on a Windows 2008 64 bit server w/ latest agent from the Backup 2010 ...
Forum Discussion by KevinS | 02 May 2010 | 5 comments
I need a solution Hi, Once connected to a remote PC using PcAnywhere, is there a way to prevent the user from righ clicking the displayed Agent and choosing 'disconnect' ? ...
Forum Discussion by yabru | 02 May 2010 | 2 comments
I need a solution I had NetBackup Master Server as Windows 2003 Standard x86 to backup Oracle database (Oracle 11g R2 - ver 11.2.0) on Solaris x64. my rman setting: RMAN> ...
Forum Discussion by Apitha | 02 May 2010 | 6 comments
I need a solution Good morning.  I am running SBE12.5 on Windows 2008 x32 and all are patched with the latest patches, etc.  I am having problems with backing up SQL 2005 on a Windows ...
Forum Discussion by UnderCoverGuy | 02 May 2010 | 7 comments
I need a solution Hello, I am part of a small group of techs, and we've pretty much been handed Altiris with no prior training or exposure and told to make it work and ...
Forum Discussion by NSUTech | 30 Apr 2010 | 5 comments
I need a solution I just completed the upgrade to BE 2010 and everything went fine according to log files and the pre-install check also had no mention of potential issues. Well after ...
Forum Discussion by Sean Donnelly | 30 Apr 2010 | 2 comments
I need a solution Hi,    i recently update my client 6.5 to client 7 and install pcanywhere as remote control programs. A job task manually uninstall Carbon Copy but in all ...
This issue has been solved
Forum Discussion by DaniloPIPELINE | 30 Apr 2010 | 1 comment