Video Screencast Help

Agents

Results for Agents

I need a solution Hello All, I have my existing running NBU setup and everything is working fine. Recently I have installed NBU Standard client on Solaris client and configured the ...
This issue has been solved
Forum Discussion by Abhijit Soman | 18 Mar 2010 | 2 comments
Hi Every One, Herewith I'm exposure some suggestions, 1. Settings: In any one of the network currently running with SAV10.X, Is already current settings happen on SSC(console). Once we done the migration to SEP return we do the same ...
Idea by Ahamed | 18 Mar 2010 | 0 comments
I need a solution Hello All and I am glad to be part of this forum now, We are currently in the process of a BETA where we are deploying a whole security solution to over 4,000 ...
Forum Discussion by The Greek | 18 Mar 2010 | 3 comments
I need a solution Any idea how to get an Altiris client to install on 64 bit Windows 7 machine Ive tried to install a few times and it fails each time. Is there a trick? Thx ...
Forum Discussion by Gordon Smith 2 | 18 Mar 2010 | 4 comments
I need a solution I am able to install BESR2010 Management solution on Windows 2003 server. Can any body explain why it is not supporting on Windows2008 server? If supports what are ...
Forum Discussion by ravi.geethala@g... | 18 Mar 2010 | 0 comments
I need a solution hi, having a few problems pushing out remote agents so thought I would do it the manual way. I have refered to the online guide & it literally says, map a ...
This issue has been solved
Forum Discussion by Mat Ashmore | 18 Mar 2010 | 7 comments
I need a solution We upgraded our media server yesterday from 12.5 to 2010.   Everything went well and last night's backup completed successfully, with the expected exception ...
Forum Discussion by HalM | 18 Mar 2010 | 2 comments
I need a solution I had a problem with a couple of servers last week receiving the screenshots from the images below.  Has anyone had this problem before and if so, were you able to ...
Forum Discussion by gtingen | 18 Mar 2010 | 4 comments
I need a solution Hi, I am running Backup Exec 12. The DLO agent does not perform incremental backups of the Outlook 2007 PST files anymore. It used to do it, but doesn't ...
Forum Discussion by Double D | 18 Mar 2010 | 5 comments
I need a solution I'm getting the following error: Backup- pc1.domain.local License Violation: A Remote Agent for Windows Systems license is required for protecting ...
Forum Discussion by hamdan | 18 Mar 2010 | 2 comments