Video Screencast Help

Agents

Results for Agents

I need a solution Hi guys I have  the symantec backup exec 10d with remote agents. Recently I have added a win server 2008 32 bit. ( Ms Dynamics , SQL server )  But I am not able to ...
This issue has been solved
Forum Discussion by ferhatkt | 16 Apr 2010 | 5 comments
I need a solution I am trying to perform restore of individual emails or folders or contacts, etc. I have no problem restoring except that everything gets doubled. So if the email ...
Forum Discussion by AdrianV | 16 Apr 2010 | 1 comment
I need a solution Is there any place we can generate or get alerts for SSIM agent/collector error? For instance, we had some collectors receiving "out of memory" errors and ...
Forum Discussion by symsec | 16 Apr 2010 | 6 comments
I need a solution Hey Everyone, when we try to run Agentless Inventory on our NS, we get the following error page.  Does anyone have any ideas on how to fix this?  Everything else seems ...
This issue has been solved
Forum Discussion by Palvaran | 16 Apr 2010 | 5 comments
I need a solution Hi. We have got 6 servers to backup using Backup exec11d All of them are in the same network and we backup in local network On 4 of them we have an average rate ...
Forum Discussion by Juan Jose Contreras | 16 Apr 2010 | 5 comments
I need a solution I have 35 systems with which I installed the Altiris Agent, BESR Plug In, and BESR 2010 through the (Altiris) Management Solution console.  For a number of reasons I ...
Forum Discussion by dale.m | 16 Apr 2010 | 7 comments
I need a solution Hello, I encountered the following problem: We have configure a new BAckup Exec server (also media server) which is running Backup Exec server 2010, and is doing ...
This issue has been solved
Forum Discussion by LuckyLuke | 16 Apr 2010 | 6 comments
I need a solution Hi. This is really weird. When running normal Files & Folders backups on Windows 2003 servers, any backup job stops with error as soon as the agent is ...
Forum Discussion by asystel | 16 Apr 2010 | 3 comments
I need a solution Hi all, THE BACKGROUND: We have implemented a custom Veritas Agent for monitoring our application, and we are using the IntentionalOffline feature of V51 ...
This issue has been solved
Forum Discussion by rationalbytes | 16 Apr 2010 | 4 comments
I need a solution Hi All, Anyone ever looked at the estimated size the Altiris Agent would be if we were to rollout all the default solutions in Altiris CMS 7 SP2 ? Am i correct ...
This issue has been solved
Forum Discussion by yabru | 15 Apr 2010 | 2 comments