Video Screencast Help

Agents

Results for Agents

This part covers: 1. Virtual machine network boots over BMR boot server using PXE protocol 2.  Automated Restore of original client that was running on physical machine to this virtual machine instance. Check out Part 1 here! Thanks. ...
Video by mandar_khanolkar | 23 Aug 2010 | 10 comments
This first part covers: 1. How to take clients BMR enabled backup 2. How to configure BMR Boot server and PXE service 3. (PTD) i.e. bmr discovery of destination client as this is dissimilar system restore example. 4. Dissimilar Disk Restore ...
Video by mandar_khanolkar | 23 Aug 2010 | 23 comments
I need a solution Dear All, I have installed Symantec Backup Exec 2010 with no problems encountered, I also installed the remote agent on all workstations, but I faced a problem ...
This issue has been solved
Forum Discussion by carlos71 | 23 Aug 2010 | 3 comments
I need a solution Hi, My company has purchased both SSIM and McAffee Vulnerabillity Manager but I can't find the collector for MVM.  Can anyone help with a download location ...
Forum Discussion by SpencerCSC | 23 Aug 2010 | 2 comments
I need a solution Hello ! On an SAP Automatic backup the name of the start schedule will be send to the client as the value "SAP_SNC_SCHED" in the environment of the user ...
Forum Discussion by Johannes Buyer | 23 Aug 2010 | 3 comments
I need a solution I am currently having a problem with deploying tasks to clients. I have tried to run numberous tasks on workstations using either scripts or default tasks, however ...
Forum Discussion by Desmond Sanders | 23 Aug 2010 | 5 comments
I need a solution like I promise - here come my second problem (the same was on 2010 version) hope new version help me - but the same problem :( I've few Domino databases ...
This issue has been solved
Forum Discussion by Jaroslaw Smolar | 23 Aug 2010 | 6 comments
I need a solution Hi all, Getting a few errors on a new installation that I am unable to resolve or find the solution to online. Before I ran my backups I get the following ...
Forum Discussion by Virtual_Geek | 22 Aug 2010 | 0 comments
I need a solution Hi Everyone,   I’ve got all in one Exchange Server 2007 SP1 RU3 that got all in one role installed (HT-CAS-MBx) in Windows Server 2003 Standard R2 SP which is also ...
This issue has been solved
Forum Discussion by Symanticus | 22 Aug 2010 | 4 comments
I need a solution We have come to a standstill with a Client Access deployment (IBM) deployment package and need to see if someone might have run across this at another ...
Forum Discussion by Harold.Moore | 22 Aug 2010 | 3 comments