Video Screencast Help

Agents

Results for Agents

I need a solution Hi, I'm having a problem with offhost backups of my Exchange Server. The exact job error is described in this article: ...
Forum Discussion by Roch Norwa | 11 Mar 2010 | 2 comments
Is there any chance we could get the ability to install remote agents in NetBackup like we have in Backup Exec?  the ability to just go up to tools > Install Remote Agent would be really handy at times, and would save quite a bit of time as well.  ...
Idea by Mike Lawler | 11 Mar 2010 | 4 comments
I need a solution Hello, At the moment we cannot see new found security riscs and viruses and all alerts don't work. And we think that these problem associated with Log agent ...
This issue has been solved
Forum Discussion by Stalker | 11 Mar 2010 | 20 comments
I need a solution  I have one users who lost her laptop and when we try to recover her file from the DLO backup server, the files unable to restore due to invalid decryption key. is ...
Forum Discussion by Eureka | 10 Mar 2010 | 1 comment
I need a solution I've run into a situation after upgrading BE from 12.5 to 2010 and updating the Oracle agent(s) on the oracle servers. We are running oracle data guard and have ...
Forum Discussion by MOwens | 10 Mar 2010 | 3 comments
I need a solution To All Experts here, I'd like to perform a complete MOSS 2007 content disaster recovery from the existing single instance server (SQL Server 2008, Windows ...
This issue has been solved
Forum Discussion by Symanticus | 10 Mar 2010 | 2 comments
I need a solution Hi, I'm new to the ghost community so thanks in advance for your patience. My company has a working ghostcast 7.5 server in place with several laptop images ...
Forum Discussion by mog44net | 09 Mar 2010 | 2 comments
I have been informed by the support department that neither BackupExec 12.5 nor 2010 include Remote Agent support for Mac OS 10.6 (Snow Leopard).  Please inform us of an ETA for this compatibility update/hotfix as information becomes available. ...
Idea by opscore | 09 Mar 2010 | 2 comments
I need a solution Super easy question.. What port(s) is/are required to establish connectivity for the Altiris Client to communicate with the Altiris Server thru a firewall? ...
This issue has been solved
Forum Discussion by TXbravo20 | 09 Mar 2010 | 4 comments
I need a solution Hello all, I need some starting points on a new NBU installation. I've been looking after an NBU installation on a pure Solaris platform in a single ...
Forum Discussion by Fuzzypig | 09 Mar 2010 | 2 comments