Video Screencast Help

Agents

Results for Agents

I need a solution Alguien me podria apoyar con alguna referencia de la instalación de SEP 12.1.6 desde la consola? o como generar la instalcion LEGACY desde SEPM 12.1.6? ...
Forum Discussion by JahYo | 11 Jan 2016 | 3 comments
I need a solution Hi,  when the increment backup SQL running, backup has been failed with error below. V-79-57344-867  - The Backup Exec SQL Agent was not used to create the ...
This issue has been solved
Forum Discussion by RIDHO07 | 10 Jan 2016 | 1 comment
I just looked up the all reports from SEPM or logs like computer status report, client and deployment reports but none of them report on the whether ADC is deployed on the client.  There should be a way to find out the status of ADC on Endpoints, any ...
Idea by Boss_Symantec | 06 Jan 2016 | 1 comment
I need a solution Hi We are rolling out Trend OfficeScan to multiple clients at the moment and the automated process to roll it out involves removing Symantec LiveUpdate. LiveUpdate ...
Forum Discussion by smithj | 05 Jan 2016 | 0 comments
I need a solution Hi just wondering if there is anyway to control the agent upgrade after migration to GSS, documentation says "The existing clients that are connected to the Ghost ...
This issue has been solved
Forum Discussion by skhs | 05 Jan 2016 | 1 comment
I need a solution Hi All, after upgrade to Symantec Altiris 7.6 HF7 we found out that the Client Task Agent and Basic Task Handler are missing when installing SMA on new Mac. ...
This issue has been solved
Forum Discussion by twister12 | 01 Jan 2016 | 5 comments
We had to upgrade our Novell servers to support the new iprint for Windows 10.  Now we can not backup our NSS volumes with Backup Exec 15. Please add the ability to backup and restore the NSS volumes on the latest Novell product line. Thanks, ...
Idea by Ken Boehs | 30 Dec 2015 | 1 comment
I need a solution Hi guys, We have to deply this our environment.we have Symantec  web Gateway 8490 What are rquired IP,we need to configure ?? How its configure? How ...
Forum Discussion by shaabin | 28 Dec 2015 | 2 comments
Out-of-the-box inventory doesn´t pick up Windows workstation boot times(main boot time, post boot time, total boot time,....) from operating system. I made the custom inventory for this and the powershell script which adds values. Operation works if ...
Idea by Archie100 | 18 Dec 2015 | 0 comments
I need a solution We have upgraded our Endpoint Protection Manager server to 12.1 RU6 MP2.  Most of our workstations run Windows 7 and the client is working fine on these.  On Windows ...
This issue has been solved
Forum Discussion by rustychuck | 16 Dec 2015 | 8 comments