Video Screencast Help

Agents

Results for Agents

I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
I need a solution The status of the backup as shown below: 29/6/2015 10:52:51 PM - Info nbjm(pid=7696) starting backup job (jobid=336464) for client JJHCOMVIP2, policy ...
Forum Discussion by hasbi | 29 Jun 2015 | 1 comment
I need a solution Hi All, i like to integrate my rman backup with netbackup i need some documents and steps how to do that  1 ...
This issue has been solved
Forum Discussion by sankarasuriyana... | 29 Jun 2015 | 2 comments
I need a solution hi all, i need to configure vmware backup in tape. i need to know best policy for vmware backup. overwrite protection period required to set. i am using ...
Forum Discussion by parkar-noor | 28 Jun 2015 | 3 comments
I need a solution Hello, I  am facing issue to restore all files to another location/shared path of archived file server, I am using the following command to restore on differnet ...
Forum Discussion by mrauf | 27 Jun 2015 | 3 comments
Explanation of Software Virtualization Steaming Agent status bars. Agent Bubble Pre-population notification “bubble” Agent Status Bars When clicking on the bubble displays the progress bar as seen above. In ...
Article by viddect | 26 Jun 2015 | 0 comments
I need a solution Hello ! I have warning for "Database fragmentation levels" 41561 Fragmentation warning for indexes of ...
This issue has been solved
Forum Discussion by brunosousasf | 26 Jun 2015 | 1 comment
I need a solution I can push the agent to machines without a problem however the plugins that i have enabled do not install once the policy is applied. It goes into "Task never ...
Forum Discussion by Jef- | 26 Jun 2015 | 2 comments
I need a solution Hi Guys, I need help in creating the below Host Integrity requirements. 1. if the clients are having definitions out of date for one week. it should not get ...
Forum Discussion by Srikanth_Subra | 25 Jun 2015 | 3 comments
I need a solution I installed the SEE server, everything is up and running.  The server is 2012 R2 with 2012 sql express sp1 advance per SEE installation guide.  At first, I have some ...
Forum Discussion by James Y | 25 Jun 2015 | 16 comments