Video Screencast Help

Agents

Results for Agents

I need a solution We recently upgarded to Backup Exec 2014. The backup job was running fine till last week. From last weekend, it has been showing the error as ...
Forum Discussion by Krishna chandran | 20 Aug 2014 | 1 comment
I need a solution    we have Data Center Security 6.0 and using Windows core policy and applied to the clients..and the client are not getting IP from DHCP server...if i disable CSP ...
This issue has been solved
Forum Discussion by yaduvanshi S | 20 Aug 2014 | 7 comments
right now in the computers tab i see the computer aliases and this is not good, after i change a computer name i can't find the new computer name anymore, because the alias (that is being shown in computers tab) is not being updated. any way i ...
Idea by support@betamed... | 20 Aug 2014 | 2 comments
I need a solution I want to make 4 stream backup for db2, anyone know where add line for stream in file db2.conf?. DATABASE SAMPLE OBJECTTYPE DATABASE POLICY db2-bkup ...
Forum Discussion by Zailar | 20 Aug 2014 | 5 comments
Setup: Customer runs NBU 7.6.0.2 and makes use of the Oracle Intelligent Policy. They run an offline Oracle backup, which fails, and a few minutes later the same offline backup runs ok.   1st backup: 07/16/2014 12:30:13 - Info bpbrm ...
Idea by MHMITTELBAD | 20 Aug 2014 | 0 comments
I need a solution Dear Support,   The security team request SEPM services to run under a Domain User account.  I am unable to find any article on this.  Can you kindly direct me ...
Forum Discussion by Shann Lim | 19 Aug 2014 | 3 comments
I need a solution Hello All, Can some one describe detailed about netbackup appliance like B2600,B5200 and pure disk appliances  and its differences and latest versions.   ...
Forum Discussion by Anil B | 19 Aug 2014 | 3 comments
I need a solution Hi Guys, I'm beginning to Symantec Endpoint Encryotion. Please help me with this doubts To install SEE-RS is an essential requirement to have an ...
This issue has been solved
Forum Discussion by rojopipe | 19 Aug 2014 | 1 comment
I need a solution Will the 7.5 SP1 agent work with the 7.6 server? It will take some time to get our agents updated. If it does work do we lose any functionality? Thank you! ...
This issue has been solved
Forum Discussion by Texas84 | 19 Aug 2014 | 2 comments
I need a solution I am trying to create backup jobs in BE2014 for my infrastructure. First problem I have is, that althoughI Have installed the Agent on my SQL and Exchange servers, the ...
Forum Discussion by IT Dan | 19 Aug 2014 | 3 comments