Video Screencast Help

Agents

Results for Agents

I need a solution Hi, I have problem with serviceMonitor agent. I created script( www.bat ): @echo off ping 172.16.11.1>nul if %errorlevel% == 0 goto A :A ...
This issue has been solved
Forum Discussion by KANSTANTSIN | 24 Jun 2015 | 3 comments
I need a solution Hello Folks, I am upgrading Altiris Agent from 7.1 to 7.6. We have created new SMP 7.6 server and wanted to upgrade the old agents from 7.1 server. In this ...
Forum Discussion by rajeshm_81 | 24 Jun 2015 | 2 comments
I need a solution Hi We have several Macs in our company which are not connected to our domain. So, we use a local account on the Mac and then use a VPN client to connect to domain ...
Forum Discussion by smithj | 24 Jun 2015 | 4 comments
I need a solution Hello. I have a server OS Win Srv 2012r2 with Data Insight Version 4.5.0.4800. Connected with an agent Filer OS Win Srv 2012r2 with Shared Folder. The account ...
Forum Discussion by fox neo | 24 Jun 2015 | 5 comments
I need a solution I have a question about licensing and how they can be reclaimed if consumed by a non active machine. We have purchased 5650 licenses for Altiris and the same ...
Forum Discussion by JohnVee | 23 Jun 2015 | 0 comments
I am reinstalling a SERVICE - on a DESKTOP! I am not installing a SERVER at all! Please fix your code! (Security, Endpoint Protection Small Business Edition, Agents, Installing) () I am reinstalling a SERVICE - on a ...
Idea by kahml | 23 Jun 2015 | 0 comments
I do not need a solution (just sharing information) Hi, I discover a FUNNY news for all V-Ray Edition On BE 15..... Page 15 of licencing Guide..the surprise is that you need to ...
Forum Discussion by Sterckmans | 23 Jun 2015 | 2 comments
I need a solution How can I set backup of DB on AlwaysOn SQL? I have agent on both sql servers, where create alwayson DB. Both server have DB in they local resources. but for ...
Forum Discussion by apomazkin | 23 Jun 2015 | 3 comments
I need a solution i was trying to retore the bulk of data within the same file server through evault fsautility option but its giving an error invaild volume. i am entering the ...
Forum Discussion by mrauf | 23 Jun 2015 | 6 comments
I need a solution Hi, New to this forum, hoping someone can clarify Agents needed for my typical setup. I have read sales material and thought I had it sussed. However, now I am not ...
Forum Discussion by mshields83 | 23 Jun 2015 | 2 comments