Video Screencast Help

Agents

Results for Agents

I need a solution I have a situation where Backup Exec successfully backs up the Exchange Server. However, if you check the databases, they show that they have never been backed up. ...
Forum Discussion by alltex | 23 Feb 2015 | 1 comment
I need a solution Hi All, Since our upgrade to EV11 we have been backing up using the workaround. We are now on 7.6.0.4 and I am trying to create new policies to use the client ...
This issue has been solved
Forum Discussion by ChrisRobertson | 23 Feb 2015 | 4 comments
I need a solution Hi, I'm trying to backup shared folders on my QNAP TS-459 Pro ii to LTO tape with Symantec Backup Exec 2014. I can browse to the folder and see the files ...
Forum Discussion by Vengeful_Bunny | 23 Feb 2015 | 8 comments
I need a solution Hi all, ​We recently upgraded to SMC 7.5.  Part of this involved setting up a new package server for our main site, and importing our images as we would like to ...
This issue has been solved
Forum Discussion by trav531 | 23 Feb 2015 | 1 comment
I need a solution Hi All, I would like to know more about KMS 1) How it works ? 2) What is the purpose ? 3) How to configure ? I am going to configure KMS in our ...
This issue has been solved
Forum Discussion by Nayabsk | 22 Feb 2015 | 6 comments
I need a solution Hello Experts, We installed netbackup client on one of solaris server and tested backup it was successfull. Few hours later We came to know that its host name got ...
This issue has been solved
Forum Discussion by Hargyan Sharma | 22 Feb 2015 | 1 comment
I need a solution Hello all, happy Friday, When you right click a client in SEMP and go to properties a slew of information comes up in several different tabs. I am trying to ...
Forum Discussion by TheRuiner | 20 Feb 2015 | 1 comment
I need a solution Hi All, I have a problem with NDMP Remote Backup of NAS: DELL FS8600. When running the backup this error is displayed in ndmpagent log: Connecting and ...
This issue has been solved
Forum Discussion by Stivet | 20 Feb 2015 | 7 comments
I need a solution Hi, I've installed the SEE Mgmt Agent, Drive Encryption Client and Removable Media Encryption Client on a laptop. The hard drive has already been ...
This issue has been solved
Forum Discussion by itstaff@mmbb.org | 19 Feb 2015 | 3 comments
I need a solution I wish Symantec would keep up to date with the osx backup agents. I do under stand they release OS updates often however when I purchased a Mac system from apple which ...
This issue has been solved
Forum Discussion by trevergibson | 19 Feb 2015 | 1 comment