Video Screencast Help

Backing Up

Results for Backing Up

I need a solution I all. I would like to ask for any help for the error message I am experiencing: I have NetBackup 7.6.0.1 on Windows Server 2008 R2 Enterprise x64 with ...
Forum Discussion by Andre7 | 30 Jul 2014 | 0 comments
I need a solution After the Installation from Backup Exec my Backup Exec Server Service fails. The Event View says internal Error 536813108 and the backup exec server service detect an ...
Forum Discussion by IT_pit | 30 Jul 2014 | 1 comment
I need a solution Hi All, Trying to configure deduplication in a multi netbackup environment but getting error media write error 84( Optimised duplication not supported when  ...
Forum Discussion by shravan5279364 | 30 Jul 2014 | 0 comments
I need a solution hi, we have 2 Data Domain, one for production and the other for DR. in the previous setup, 2 DDs are in production and replicated with 0 delay(sync).. Now, we ...
Forum Discussion by randyargawanon | 30 Jul 2014 | 0 comments
I need a solution I'm new to backing up to the cloud. I know how to enable it in BE2014 but how do you actually back up to the cloud. One of our clients would like to backup to the ...
Forum Discussion by 3s1k | 29 Jul 2014 | 4 comments
I need a solution Hi all,  Can anyone tell me if NetBackup 7.6 Replication Director supports NetApp cluster mode environments? I can only find old documentation which says it is not ...
Forum Discussion by bpdown | 29 Jul 2014 | 2 comments
I need a solution I could use a little help/advice on getting started with Ghost Solution Suite 2.5. First off, I have the product installed on my PC and am finishing up one PC to ...
Forum Discussion by TMNT-Power | 29 Jul 2014 | 0 comments
I need a solution Hi all,   I've been tasked with setting up a backup for our Evault server. I've followed (as best I could) best practice and have the following ...
Forum Discussion by Seth_E | 29 Jul 2014 | 1 comment
I need a solution Hi All, I've just taken over a backup exec 2012 server and my main issue at the moment is that the person that set up the SQL backup, just did it as a file ...
Forum Discussion by Azeronti | 29 Jul 2014 | 5 comments
I need a solution After a VMware Tools update on one of my VMs backed up with Application GRT, Backup Exec 2012 SP4 started complaining: V-79-8192-38331 - The backup has detected ...
Forum Discussion by Artegic | 29 Jul 2014 | 3 comments