Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hello, I have a lot of VMware bakups failing with error 84. I reran part of a failed job and got failure of 156 (snapshot). The VMs are SLES 11 SP3 servers. My ...
Forum Discussion by cyberninja | 23 Oct 2014 | 2 comments
I need a solution I cannot get my HP 1/8 Autoloader to inventory in backup exec 2014. I cannot seem to adjust the barcode rules. Any help would be appreciated. i just installed the ...
This issue has been solved
Forum Discussion by fhpadam | 23 Oct 2014 | 13 comments
I need a solution Hi, Is this normal for each SAP Backup netbackup will open a new session.  ...
Forum Discussion by Zakirkhan1069@G... | 23 Oct 2014 | 5 comments
I need a solution Hi, my master server is NBU 7.6.0.3. We are backing up VMs in a Hyper-V server. This is a single node Hyper-V server (Windows Server 2012, NBU 7.6.0.3) with a few VMs. ...
Forum Discussion by liuyang | 22 Oct 2014 | 3 comments
I need a solution Hi, I am currently deploying a new Windows 08 server that I plan on migrating my existing Symantec System Recovery backups/jobs over to. The Servers are the same ...
Forum Discussion by wweckwerth | 22 Oct 2014 | 1 comment
I need a solution I have the tapes in a media set that has overwrite protection period of 3 week and the append period set to none with infinite allow append .  I remove the used ...
Forum Discussion by alisaf | 22 Oct 2014 | 2 comments
I need a solution We bought BE14 in the hopes that it would improve the time it takes to complete a job. I was told by our vendor and a Symantec rep that BE14 greatly increased the way ...
Forum Discussion by kennyb | 22 Oct 2014 | 6 comments
I need a solution Hello, i don't find a cmdlet for delete older existing backup sets from an Media Server. From the UI, Backup and Restore, select a Server and Backup Sets. ...
Forum Discussion by HAM GG | 22 Oct 2014 | 2 comments
I need a solution Hi   How can I implement and setup Backup Exec 2014 on windows server 2012? 1. Install BE on the 1. Install BE on the server 2. Read the Admin ...
Forum Discussion by damaris | 22 Oct 2014 | 2 comments
I need a solution I am using NBU 7.6.0.3 and have policies that use the vmware policy type, and the advanced attribute Post vCenter events is set to All Events.  I backup each vm ...
This issue has been solved
Forum Discussion by terryd3 | 22 Oct 2014 | 1 comment