Video Screencast Help

Backing Up

Results for Backing Up

I need a solution I upgraded an existing BE2010 to BE2012. Had some Jobs to backup client machines (B2D), which are shutdown, waked up via batch job in the pre/post section of ...
Forum Discussion by strger2012 | 22 Jul 2012 | 8 comments
I need a solution Hi, I have Hyper-V server (Win 2008 ) . Four to Five VM running on to the server. BE 2012 on Windows 2008 Std R2 (64bit). Backup Destination - Tape ...
Forum Discussion by mrinal.sarkar6200 | 22 Jul 2012 | 4 comments
I need a solution I have created backup  images using symantec ghost solution suite . But i need to create the backup a a particular folder in a partition . . Eg : - I need to ...
Forum Discussion by sebin2sms | 22 Jul 2012 | 6 comments
I need a solution Hi After replacing a tape drive in a MSL 4048 auto-loader. Inventory job failed with the error: The job failed with the following error: Physical Volume ...
This issue has been solved
Forum Discussion by dori_bashan | 22 Jul 2012 | 7 comments
I need a solution Hi All, I'm about to do the Symantec Antivirus server (SEPM) upgrade, so I wonder what could be the implication if I took a snapshot of the VM and then roll ...
This issue has been solved
Forum Discussion by Dushan Gomez | 22 Jul 2012 | 11 comments
I need a solution Our NetBackup servers version is 7.1.0.4 and Clients version is 7.1.  We have configured filesystem backup of MS SQL servers. Backup is partially completing with the ...
This issue has been solved
Forum Discussion by Ashok K | 22 Jul 2012 | 2 comments
I need a solution In a Caso with dedup disk our file backups suddenly is stuck in que, and they wont start.   Since the support page is down im posting this here. Ive rebooted the ...
This issue has been solved
Forum Discussion by pels | 22 Jul 2012 | 6 comments
I need a solution I have been running abackup that goes for about 30 hours and at 24 hours it encouters this error of E000084F4 (Drive and media mount requested, The backup options ...
This issue has been solved
Forum Discussion by escoba | 21 Jul 2012 | 12 comments
I need a solution Hi all, BE2012 is failing on my Daily Exchange Incremental backups with the following error: V-79-57344-65233 - Snapshot Technology: Initialization ...
This issue has been solved
Forum Discussion by jc-pro | 20 Jul 2012 | 4 comments
I need a solution Hi All, One of my netbackup client F drive differential backup is running as a full backup and rest of drive backup are fine. I checked & did not found any ...
Forum Discussion by pkvyas1983 | 20 Jul 2012 | 5 comments