Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hi Guys, I have been trying to figure this out since morning but with no luck. I have a Windows 2008 R2 backup server on which we have Netbackup 7.1 installed ...
This issue has been solved
Forum Discussion by alstar | 14 Feb 2012 | 5 comments
I need a solution Hello.   I am running BackupExec 2010 R3 Ver. 13 Rev 5204 on W2008 R2 64-bit. While the backup job is running I got the following error. Afterwards the ...
This issue has been solved
Forum Discussion by Michael68 | 14 Feb 2012 | 4 comments
I need a solution Hi everyone, I've got a problem with my backup jobs. I use LTO 4 tape to backup a file server and a folder where my VM's are stored (backup with ...
This issue has been solved
Forum Discussion by siff | 14 Feb 2012 | 3 comments
I need a solution We have DLO deployed on about 400 machines in a distributed environment accross 15 locations.  We've been running it on all of our laptops and workstations for ...
Forum Discussion by jhfuchs79 | 13 Feb 2012 | 0 comments
I need a solution Hi all, What I have A single folder, with some files in it A single drive 24 bay autoloader   What I want 30 days worth of daily backups ...
This issue has been solved
Forum Discussion by TheGlennDavid | 13 Feb 2012 | 2 comments
I need a solution Hello everyone! I got many questuions, some of them may require their own thread, but I'll try to make it short. I'm using BE 2010. Overwrite ...
This issue has been solved
Forum Discussion by Vlavi | 13 Feb 2012 | 6 comments
I need a solution Windows Server 2008 R2. Backup Exec 2010 R3.  Microsoft SQL Server 2005 Express Service Pack 4. I have traced a problem I am having with the Backup Exec services ...
This issue has been solved
Forum Discussion by Chaplain Doug | 13 Feb 2012 | 7 comments
I need a solution Was curious what the status of this issue might be currently? https://www-secure.symantec.com/connect/forums/netbackup-654-catalog-archive-question The 7.1 ...
Forum Discussion by elanmbx | 13 Feb 2012 | 1 comment
I need a solution Software:  Backup Exec 2010 R3 on Windows 2008 Server Backup drive:  IBM Ultrium LTO 5   Is it possible to have BE make incremental backups using one tape? ...
This issue has been solved
Forum Discussion by n3xtfronti3r | 13 Feb 2012 | 1 comment
On Netbackup 7.1.0.2, GRT Exchange backups cannot be expanded if they were migrated from Exchange 2003 or 2007. However, jobs finish successfully with status 0.   Please throw a GRT failure flag for 7.1.0.2 users, there is NO other way for us to ...
Idea by gonzaly | 13 Feb 2012 | 0 comments