Video Screencast Help

Backing Up

Results for Backing Up

I need a solution I am using backup exec 2012 but some times Backup job failed with error '0x80004005 - Unspecified error'.  Backup job fails with 0 bytes count. Let me ...
Forum Discussion by santoshpawar | 05 Aug 2012 | 1 comment
I need a solution Hello Guys, With BE 12.5 Rev 2213 I could do GRT Exchange backups to disk without issues, but GRT Exchange backups to tape never worked, so I just turned off GRT ...
This issue has been solved
Forum Discussion by santoshpawar | 05 Aug 2012 | 4 comments
External hardisks, whether they are USB or eSata, are increasingly used as backup media, in place of tapes.  If you are using more than one external harddisks, you would want to set them up so that there are minimal adminstration after the initial ...
Article by pkh | 04 Aug 2012 | 13 comments
I need a solution Howdy, I have a fresh install of Backup Exec 2012 with all the patches installed. When I create a Disk to Tape job, it will not allow me to get the encryption. When I ...
Forum Discussion by biltona | 04 Aug 2012 | 6 comments
I need a solution Hi Folks, Good Day..... I am have newly configured catalog backup and its getting failled with error code 2 & 96.I have two tapes inside the library but ...
This issue has been solved
Forum Discussion by susindran.suruli | 04 Aug 2012 | 14 comments
I need a solution We are seeing V-79-57344-759 (Error opening VFF) from time to time when backing up Exchange. In the knowledgebase we found that this issue is solved with SP2, ...
Forum Discussion by harsi | 04 Aug 2012 | 3 comments
I do not need a solution (just sharing information) 1. what is the command to increase priority of client backups from policy? bpplinfo <Policy_Name> -modify -priority ...
Forum Discussion by Bharath Achar | 04 Aug 2012 | 1 comment
I need a solution Hola, buenos dias.. Les comento mi problema. Acabo de instalar el Agente en Centos, y puedo acceder al servidor desde el programa correctamente, el problema es que al ...
This issue has been solved
Forum Discussion by romanrsr | 03 Aug 2012 | 4 comments
I need a solution Hello, We are running BE 2012 on a 3600 R2 appliance.  When attempting to run a backup of SQL located on a vm, it fails with the following error: Storage ...
This issue has been solved
Forum Discussion by arctics | 03 Aug 2012 | 3 comments
I need a solution We recently upgraded from NB 7.1 to 7.5.0.3 and a few servers now take twice as long to complete the backup. We upgraded the MAster server then the media servers and ...
Forum Discussion by smbt | 03 Aug 2012 | 6 comments