Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hi, We are in the need of following Backup Exec agents - Agent for Windows systems - Agent for VMWare Infrastructure   The problem is that we currently ...
This issue has been solved
Forum Discussion by ash777 | 05 Jul 2012 | 2 comments
I need a solution Hello. Probability i will need to make a backup with Backup Exec 2012 in one of my clients and it contains an Oracle RAC on Red Hat. I´m wondering if i do a Full ...
Forum Discussion by timgarbim | 05 Jul 2012 | 4 comments
I need a solution I have added several new servers with installed agent and am trying to get a job to run.  The job is scheduled to run at 6:30 PM every night.  If I click Run Next ...
Forum Discussion by fowljewl | 05 Jul 2012 | 4 comments
I need a solution Hi In the following environment, i'am facing a qestion/problem with BMR and Windows XP : Netbackup 7.0.1.0 Enterpise on Sparc 64 as Master/Media-Server ...
Forum Discussion by Stormchaser | 05 Jul 2012 | 1 comment
I need a solution Hi We have Enterprise vault v9 in a cluster environment on server 2003 enterprise edition since using backup exec 2012 we are unable to backup the open ...
Forum Discussion by snutting | 05 Jul 2012 | 1 comment
I need a solution i have an issue that has just recenlty happened i need to backup a large file from my loca drive on the backup server when i create the one time backup job or ...
Forum Discussion by snutting | 05 Jul 2012 | 8 comments
I need a solution Is there a way to automatically label Backup to Disk media during the backup process rather then doing is manually once the job is complete? We are using Backup Exec ...
This issue has been solved
Forum Discussion by mbjoe | 05 Jul 2012 | 4 comments
I need a solution Hi, my organisation has got 2012exec we have had relatively small problems with 2010 on our servers, but 2012 has been nothing but problem after problem. The ...
Forum Discussion by talksr | 05 Jul 2012 | 2 comments
I need a solution Hi, We've been having some issues with our robot/tape drive and I've exhausted all ideas as to how to resolve it. All our backups are failing because ...
This issue has been solved
Forum Discussion by Seonix | 05 Jul 2012 | 7 comments
No I need a solution When I am running a drive backup (multiple drive letters c:\e:\f:\g:\h:\) SSR2011 crashes at ...
Forum Discussion by wveijk | 04 Jul 2012 | 13 comments