Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hello Everybody. We have implemented NBU 7.1 for backups. We have 1 master server(standard) and 12 clients(standard). We are going to upgarde the master server to ...
This issue has been solved
Forum Discussion by srikanth09 | 04 Jul 2012 | 24 comments
I need a solution I am having issues with backing up VM's. We get the error "error writting to on disk catalogs" after running a full or incremental backup to disk. ...
Forum Discussion by jlowe | 04 Jul 2012 | 3 comments
I need a solution Hi my backups are performed at a deduplicadora, I wonder if I can pass those to tape backups??? Thanks! Yes.  You can duplicate the Yes.  You can ...
Forum Discussion by vonyfacia | 04 Jul 2012 | 1 comment
I need a solution Hello... I want to Backup Remote Offices with Backup Exec to an Head Office. I tried it with CASO server, a managed Backup Exec Server on Remote Office, I ...
Forum Discussion by gearup | 04 Jul 2012 | 1 comment
I need a solution Hi, has anybody had this error in Backup Exec 2012 or 2010.  Happens in our Hyper-V HA cluster environment. Only on some VM's. The link Symantec provides has ...
This issue has been solved
Forum Discussion by hazmat09 | 04 Jul 2012 | 2 comments
I need a solution Netbackup 7.1.0.2 / Windows 2008 server x64 / Dell ML6020 with 6 LTO3 drives. For the last couple of weeks Netbackup has been down'ing one of my tape drives ...
This issue has been solved
Forum Discussion by Colin North | 04 Jul 2012 | 8 comments
I need a solution I have checked, that in case of failure of automatic full backup, cumulative backup do not run and even not quied. I thought that next commutative backup, should ...
Forum Discussion by Alex Zn | 04 Jul 2012 | 8 comments
I need a solution is dlo supporting wan backup? i need a backup solution like the old puredisk, that allows a client behind a firewall/nat/proxy to simply point to an http/https ...
Forum Discussion by mgambetti | 04 Jul 2012 | 2 comments
I need a solution Hello Consistency check take long time after upgrading Backup Exec from ver 12.5 to 2010 R3 before the backup took 5 to 6 hours now 16 to 18 hours ...
This issue has been solved
Forum Discussion by Mdaker | 04 Jul 2012 | 5 comments
I need a solution Hi Team, We are using Backupexec 11d. We are running one backup, the job was failed. I checked in job history properties It's shows all back status are ...
Forum Discussion by vigneshwaran | 04 Jul 2012 | 11 comments