Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hi, all We have about 10 backup domains and most of them are running on Linux with NBU7.X version Only 1 master is running on Solaris platform and the version ...
This issue has been solved
Forum Discussion by Ivy_Yang | 28 Aug 2012 | 2 comments
I need a solution Hi, I am getting speeds of around 2000MB/min backing up my Exchange server via the RAW. I have initiated a couple of test restores today and am trying to ...
Forum Discussion by pedropony55 | 28 Aug 2012 | 7 comments
I need a solution Hello, we are using Backup Exec 2010 R3 with latest patches to back up data to a nas drive (Buffalo TS-RHTGL/R5). The backup job is configured to overwrite the ...
This issue has been solved
Forum Discussion by spoekes | 28 Aug 2012 | 10 comments
I need a solution Below is a screenshot of the file structure of a RDX 160GB Cartridge. Whenever I run the erase command on the cartridge only the \VERITAS\B2D\*.bkf files are ...
Forum Discussion by Philip Lakic | 27 Aug 2012 | 51 comments
I need a solution Dear  i am at production side for one customer. they are already taking backups for SQL Server on tapes now they want to take backups on disk so ...
This issue has been solved
Forum Discussion by inn_kam | 27 Aug 2012 | 11 comments
I do not need a solution (just sharing information) STEP 1: Once you start GRUB press the E (edit). STEP 2: Select the line below and press the E (edit). kernel ...
Forum Discussion by Fabiano.Pessoa | 27 Aug 2012 | 0 comments
I need a solution We are running NetBackup 6.5.6 (soon to upgrade to 7.1.0.3) on a Solaris 10 master with RH Linux media servers. One of the backup clients is a windows 2003 vm, ...
This issue has been solved
Forum Discussion by LT2000 | 27 Aug 2012 | 5 comments
I need a solution  Client is running Backup exec 2010 ver 13.0 Rev 2896 ( 64 bit) It recently came to light , that a backup job that was created a long time back was unusually ...
This issue has been solved
Forum Discussion by Lansend | 27 Aug 2012 | 2 comments
I need a solution Have BEWS 2012R3 installed and working.  Previous tech/admin manually created daily and weekly B2D2T jobs (Backup to disk with triggered copy to tape).  Now I need to ...
Forum Discussion by steve2012 | 27 Aug 2012 | 3 comments
I need a solution Hello People: I Upgrade to 7.5.0.3 from 7.1 today and I receive the following status message on the Flash Windows Policy Backup: 8/27/2012 1:22:50 PM - Info ...
This issue has been solved
Forum Discussion by HEMANPR | 27 Aug 2012 | 8 comments