Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Master server - 7.0.1 OS:Windows 2008R2 Media server - 7.0.1 OS:Windows 2008R2 Hi Guys, Am trying to import Backup exc tape into my NetBackup 7.0.1 ...
Forum Discussion by ram619 | 26 Jun 2012 | 5 comments
I need a solution Hi, Due to various issues with the AVVI agent, I am attempting to develop a backup strategy for a customer that will accomodate restores in a timely manner.  The ...
Forum Discussion by T35216 | 26 Jun 2012 | 13 comments
I need a solution Hi everybody, I'm searching solution to make one NBU's oracle policy which contains 2 schedules. One schedule is automatic full backup (with stop ...
Forum Discussion by AntBar | 26 Jun 2012 | 11 comments
Minor functionality Investigating/gathering information 191711 ...
Known Issue by DevG | 26 Jun 2012 | 0 comments
I need a solution Hello, Netbackup 7.1.0.4 I’m hoping someone can help with this one. We use storage lifecycle policies to handle the duplication of images from our VTL to ...
Forum Discussion by AlGon | 26 Jun 2012 | 12 comments
I need a solution I have logged a case but just want to see if anyone can help. Set up 5020's as storage servers and had AIR working (NBU 7.1.0.3 and NBU5020 with 1.4.1.1) ...
Forum Discussion by AlistairR | 26 Jun 2012 | 0 comments
I need a solution Hi; I would like to know backup steps for below scenario: 1-sharpoint server ( database reside on  SQL server) 1-SQL server. im using backup 2012 with ...
This issue has been solved
Forum Discussion by Parkar | 26 Jun 2012 | 3 comments
I need a solution Hi, I have a windows Server 2008 with NetBackup 7.0.1 client installed. It also has NetApp SnapDrive 6.0.1 running with NetApp LUNs attached. Every time the ...
Forum Discussion by NB-OPS | 25 Jun 2012 | 1 comment
I need a solution Hi, This is a basic question: I am trying to back up a Windows Server 2008 client that has attached to LUNs on NetApp. In the NetBackup policy, I'ved selected ...
This issue has been solved
Forum Discussion by NB-OPS | 25 Jun 2012 | 2 comments
I need a solution Hi All, I need to backup a Windows Server 2008 Standard edition. I have deployed the windows remote agent without any problem on that server but when I want to ...
This issue has been solved
Forum Discussion by Franja19 | 25 Jun 2012 | 4 comments