Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hi all, We currently use Backup Exec 11d on a Windows 2003 server but I have recently purchased the Backup Exec 2010 software as we will soon be installing ...
This issue has been solved
Forum Discussion by Chrisb2012 | 12 Jan 2012 | 5 comments
I need a solution Hi all. My enviroment: Windows server 2008 R2 BE 2010 R3 with all available hotfix. Exchange 2010. I`m have problem with Backup Exchange 2010 all ...
Forum Discussion by Sergio_Maroni | 12 Jan 2012 | 7 comments
I need a solution Hi! We have two Puredisk 6.6.1.2.EEB20 SPA's; we have seven content routers per SPA and each SPA sits at around 59% utilisation of 185TB usable space per SPA. ...
Forum Discussion by gc_bus | 12 Jan 2012 | 7 comments
I need a solution please anyone tell me solution of Netbackup Problem.   My question is : Why did BMR fail?   Environment Server : windows storage server ...
This issue has been solved
Forum Discussion by ryouji | 12 Jan 2012 | 5 comments
I need a solution Hi all, I'm looking for possibility to restore archived(eVault) date with Backup Exce 2010 and 12.5 without to recalling the data from eVault. Is there ...
Forum Discussion by mghomer | 12 Jan 2012 | 6 comments
I need a solution now i can make a GRT backup and restore using GRT technology... but i used a basic disk as a basic disk.. i have a problem with space i tried staging but the image ...
Forum Discussion by Ahmed_ELHalwagy | 11 Jan 2012 | 8 comments
I need a solution Hi There, I don't know that i m doing somthing different but still I would like to share my problem. We are using Symantec Backyup Exec 2010 R3 on windows ...
This issue has been solved
Forum Discussion by yusufusmani | 11 Jan 2012 | 12 comments
I need a solution I am currently running Vault 8.0.1.1560 on a Windows server 2003 R2 SP2. I am looking to see if it makes sense to upgrade to 8.0 SP1 or 9.0 for a couple of reasons. ...
This issue has been solved
Forum Discussion by plendman33 | 11 Jan 2012 | 8 comments
I need a solution     Reahat Master and Media Servers   NetBackup 7.1.0.3 SLP Duplication Randomly fail with status 191. but Eventually work after many attempts. This ...
Forum Discussion by Jeremiahb28 | 11 Jan 2012 | 24 comments
I need a solution I'm trying to deploy the VMWare for NetBackup agent, and I'm running into some problems. Before I drill too deep into the troubleshooting, I wanted to post ...
Forum Discussion by hkyeakley | 11 Jan 2012 | 3 comments