Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hi Guys, I'm setting up backups for my VM Environment. ESX 4.0 NBU 7.0 After I complete editing the policy I get the following error window: ...
This issue has been solved
Forum Discussion by Nerdling | 03 May 2012 | 14 comments
I need a solution Hi I've made some test with Backup Exec 2012 and Windows Server Backup 2008 R2. BE is installed on a second server with windows server 2003. The backup with WSB ...
This issue has been solved
Forum Discussion by lucasan | 03 May 2012 | 7 comments
I need a solution Hi,  i am new to netbackup ( TSM guy ) , we would like to setup one of our big/critical one as LAN Free/sanclient to IBM 3584 tape library. i read couple of ...
This issue has been solved
Forum Discussion by Raju.la | 03 May 2012 | 7 comments
I need a solution I am trying to create a backup job several MSSQL databases I need to back up as well.  When I go through and create the job, and test the resource credentials, I ...
Forum Discussion by wingnut144 | 03 May 2012 | 1 comment
I need a solution I have a SQL backup of Blackberry Enterprise Server that is giving me a status code 12.  The version of SQL is Server 2005 and I am using NetBackup 7.1.  I can backup ...
This issue has been solved
Forum Discussion by RCBrown_DKH | 03 May 2012 | 18 comments
I need a solution Hi! I hope all is well with you. To give a bit of background to my problem, our setup is the following: two Red Hat servers connected to a tape drive (IBM ...
Forum Discussion by wired | 03 May 2012 | 9 comments
I need a solution I am looking at switching our backup to go to disk every evening, and then once a month (last day of the month), roll those off to tape. I'm confused on how I ...
Forum Discussion by wingnut144 | 03 May 2012 | 4 comments
I need a solution Using backup exec, If you created a backup of a single server OS drive, can you restore to a newly created Mirrored Raid (2-drives) OS drive? ...
This issue has been solved
Forum Discussion by Dave P | 03 May 2012 | 5 comments
I need a solution Been really struggling since we migrated to 2012 (still wish i didnt at this point) to get everythign working as expected. Essentially my scenerio is that i have 20 or ...
Forum Discussion by dperlberg | 03 May 2012 | 5 comments
I need a solution I have full backup jobs that are setup and have run. The problem comes in when I want to setup the incremental jobs. The only option I see is to setup the incremental ...
This issue has been solved
Forum Discussion by sztech | 03 May 2012 | 7 comments