Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hi We are having a problem backing up several servers. The system has worked ok for ages but suddenly we have got this error. Half way through a backup the ...
Forum Discussion by ajcc22 | 26 Oct 2011 | 6 comments
I need a solution Hi all We are running Backup Exec 2010 R3 on a 2008 R2 server and want to backup our VMware VMs directly from our Equalogic iSCSI SAN. When we try to do this ...
Forum Discussion by cegedimit | 26 Oct 2011 | 2 comments
I need a solution hi all newbie to netbackup and having a problem with a backup from a client system. The client is a windows 2008 server and the backup system is windows 2003 ...
This issue has been solved
Forum Discussion by matt077 | 18 Dec 2011 | 3 comments
I need a solution Hello, Community! I am trying to fix all status 1 jobs and  this warning on 2 clients: Content Indexing Server: unable to pause catalog: System (some files may ...
This issue has been solved
Forum Discussion by Indjev | 30 Nov 2012 | 2 comments
I need a solution Hi,   I have abit of a problem:   When I run the inventory to see my tapes in my Dell Powervault TL2000, and select the tape I want the label to be ...
Forum Discussion by DNANOBEL | 26 Oct 2011 | 16 comments
I need a solution Hi All, I'd like to know if this is according to the best practice to do the Mailbox archive everyday ? Because my manager would like to archive all ...
This issue has been solved
Forum Discussion by Dushan Gomez | 04 Dec 2011 | 4 comments
I need a solution Hi all I am testing a failover solution to get my Master Server back online in the event of a disaster.   Instead of rebuilding another Master from scratch I took ...
This issue has been solved
Forum Discussion by Frank666 | 25 Nov 2011 | 8 comments
I need a solution I created a single job to backup 20 VMs in Backup Exec 2010 R2 After checking the log, it show the 3 of 20 VMs (i.e 5th, 10th 15th in resource order) failed to ...
This issue has been solved
Forum Discussion by Benjamin Chiu | 25 Oct 2011 | 2 comments
I need a solution Master + Media servers: Netbackup 7.0.1, Windows Server 2003 R2 Clients: Netbackup 7.0.1 Windows Server 2008-R2 (VMs running IIS) Getting intermittent ...
This issue has been solved
Forum Discussion by Eamonn | 14 Mar 2012 | 6 comments
I need a solution I'm looking at the SSR 2011 sample script CreateIncrementalImage.vbs as a possible model to help manage laptop backups.  The script identifies the job to be run ...
This issue has been solved
Forum Discussion by Guy Scharf | 26 Oct 2011 | 2 comments