Video Screencast Help

Backing Up

Results for Backing Up

I need a solution I currently have BUEX 2010 R3 /w SP2 installed on a stand alone server (BUEX1) and I'm trying to backup some windows servers on a Domain.   The BUEX1 ...
This issue has been solved
Forum Discussion by griffo | 20 Feb 2012 | 2 comments
I do not need a solution (just sharing information) I have windows 2008 R2 x64 Master and an MSDP server which acts as a backup host.   I recently upgraded them to 7.5 and since ...
Forum Discussion by daniel.hooper | 20 Feb 2012 | 2 comments
I need a solution   Hi all, I have been remarkably impressed with Symantec Ghost console recently been having a play and all has been going well.  We are seriously considering ...
Forum Discussion by lukeglazebrook | 20 Feb 2012 | 2 comments
I need a solution hi team we are not abe get the dr filesr sent email to the group tel.me the what could be the reason? regards phani it would b greate if you it would b greate ...
Forum Discussion by PhaniKumar82 | 20 Feb 2012 | 7 comments
I need a solution Hi There, Need a solution regarding NDMP backup for Symantec Backup Exec 2010. 1. Backup Server BE2010 2. Tape Library with Dual Drives [One drive ...
Forum Discussion by Riyajahamed | 20 Feb 2012 | 11 comments
I need a solution I'm a junior to NetBackup  7.0 admin. I need to eject meida(around 30) every week to be vaulted I realized that there is two ways to eject tapes; either by using ...
This issue has been solved
Forum Discussion by SARA_8 | 19 Feb 2012 | 7 comments
I need a solution Hi, We have a CASO Media server and a Media server attached using dedupe option. Backup Exec 2010 R3 with all updates. When trying to backup a local folder ...
Forum Discussion by LorisM | 19 Feb 2012 | 6 comments
I need a solution Hi folks, I have been battling with the  0xe000fedf - A failure occurred reading an object. error for some days now. It occurs on Shadow Copy Components and ...
Forum Discussion by Lange G | 19 Feb 2012 | 10 comments
I need a solution Hi  I'm using the Windows 2008 native backup (VSS full) to backup the vault stores but it seems the archvive bit desn't reset and the items remain ...
This issue has been solved
Forum Discussion by giuliod | 19 Feb 2012 | 5 comments
I need a solution Hello everyone,   Some of our large file servers are taking quite a while to backup, mainly because of the large amount of small files. In this case ...
This issue has been solved
Forum Discussion by AlGon | 19 Feb 2012 | 4 comments