Video Screencast Help

Backing Up

Results for Backing Up

I need a solution We are migrating from 7.0 to 7.1 and I want to write several queries that will determine the exact filters, etc. along with their exact folder path in the NS console ...
This issue has been solved
Forum Discussion by jparrott | 08 Mar 2012 | 6 comments
I need a solution Hi All, New to this environment so please bear with me. I have recently upgrade (actually new install) of Backup Exec in one of our overseas office. There ...
This issue has been solved
Forum Discussion by HiteshP | 08 Mar 2012 | 4 comments
I need a solution Hi, Architecure : Host Server for BE2010 R3 > windows 2008 R2 and Agent Remote on windows Server 2003 with Exchange 2003 (also DC) When i want to save the ...
Forum Discussion by Toinou | 08 Mar 2012 | 1 comment
The new security requirment of of BackupExec agents needing a trust certificate between the server & agent is a nice security feature, however every process to make this happen is manual. If the environment is stable, this isn't a big deal. ...
Idea by MitchR | 08 Mar 2012 | 3 comments
I need a solution I dont know how I ended up with 4 tapes in a 36 slot library as cleaning media. Can I cut it down to only having 2 tapes as cleaning and change the other 2 for data? ...
This issue has been solved
Forum Discussion by tolinrome1 | 08 Mar 2012 | 4 comments
When using a tape library with BackupExec, you can see under Devices the tapes in the various slots.  When BE mounts one of those tapes into a tape drive, the slow shows as empty, and the tape & drive don't specify where that tape lives. If ...
Idea by MitchR | 08 Mar 2012 | 3 comments
I need a solution I have an older system running Windows Server 2003 Enterprise and Symantec Backup Exec 10d.  The internal tape drive (Dell DLT-VS160) has gone bad.  I have ...
This issue has been solved
Forum Discussion by Chaplain Doug | 08 Mar 2012 | 7 comments
I do not need a solution (just sharing information) Hi.. I have recently upgraded to Backup exec 2010 and installed LTO 5 autoloader. Can you tell me if LTO 3 tapes are compatible ...
Forum Discussion by chris.smith@sth... | 08 Mar 2012 | 2 comments
No I need a solution Master server: Sun solaris media server: sun solaris Clients: Windows I am not able ...
This issue has been solved
Forum Discussion by Inder | 08 Mar 2012 | 3 comments
I need a solution Hi All Backup jobs from Linux agent (RHEL,OEL) in Netbackup 7.x seems to be SUCCESSFUL.,but when we review the activity logs find out that some folders are ...
This issue has been solved
Forum Discussion by shahram.dehghani | 08 Mar 2012 | 6 comments