Video Screencast Help

Backing Up

Results for Backing Up

I do not need a solution (just sharing information) Hi guys, looking for some advice. I have today purchased a HP DAT 320GB External USB Tape drive along with 10 DAT 320GB Data ...
This issue has been solved
Forum Discussion by Mo_Chowdhury | 13 Feb 2012 | 7 comments
I need a solution Can someone help me with figuring out how to clear the logs on my 5200 appliance.  I noticed that when i run disk info that my /dev/sda3 log is 100% full. ...
This issue has been solved
Forum Discussion by Stanleyj | 13 Feb 2012 | 3 comments
I need a solution hi, I am able to receive my email notifications with the help of http://www.symantec.com/docs/TECH64984 and I didn't configure blat and nbmail.cmd. ...
This issue has been solved
Forum Discussion by Ivy_Yang | 13 Feb 2012 | 10 comments
I need a solution Hello, BUE 2010 R3 with NDMP option. If there are two differet types of NAS (EMC and Netapp) with shared library, can we use the same media pool? Or do we ...
Forum Discussion by equark2355 | 13 Feb 2012 | 1 comment
I need a solution I have added new tapes for backup it is LTO-4 Ultrium RW hp tapes. I also done inventory on them as well and then assigned to specific backup to be taken on these ...
This issue has been solved
Forum Discussion by sixthsense | 12 Feb 2012 | 4 comments
I need a solution Hi, my master server is NBU 7.1 on Windows 2008 R2. Our Exchange servers are MS Exchange 2010 on Windows 2008 R2. There are two mailbox nodes in the DAG. Currently we ...
Forum Discussion by liuyang | 12 Feb 2012 | 6 comments
I need a solution Hi All,   i need to configure RMAN policy schedule weekly and monthly please help me on this. Using template You can easily configure Oracle backup ...
Forum Discussion by manjunath nm | 12 Feb 2012 | 2 comments
I need a solution Hi, my master server is NBU 7.1 on Windows 2008 R2. We have Exchange servers to back up (Exchange 2010 on Windows 2008 R2). We back up Exchange DBs in DAG and the DAG ...
This issue has been solved
Forum Discussion by liuyang | 12 Feb 2012 | 4 comments
I need a solution Hi, We running Netbackup 7.1 - Windows 2003 server This client being backed up is a windows server in a MS-Windows policy.  This is the only server in the ...
Forum Discussion by JBiggins | 12 Feb 2012 | 6 comments
I need a solution Hi,    i add new tapes to Backup Exec 2012 R2 .. Steps Followed: 1. Run the  Inventory 2. Associated the media with media sets. 3.Then i tried ...
Forum Discussion by Vishwa | 12 Feb 2012 | 4 comments