Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hi All, We are facing one issue related to user backup. Recently our AIX server has migrated to P5 to P7 server . Now our User backup scripts , when i ...
Forum Discussion by Sagar_Kolhe | 15 Jun 2012 | 2 comments
I need a solution Backup Exec 2010 R3. When I backup the System State, is it sufficient to put the checkmark in the box next to the System State icon? I was concerned that I ...
This issue has been solved
Forum Discussion by NewVillageIT | 15 Jun 2012 | 3 comments
I need a solution Hi All, I found Technote for backing up clustered environment and as per this TN it says that we have to configure backup for all nodes seperatly and configure ...
Forum Discussion by Amaan | 15 Jun 2012 | 6 comments
I need a solution Hi All, We use NetBackup version 6. with autoloader and have only one tape drive. Recently we had an issue and SCSI controller and power supply has been replaced. ...
Forum Discussion by shinnet | 15 Jun 2012 | 6 comments
I need a solution We recently upgraded from 2010 to 2012 Backup Exec and even though we are successfully, fully backing up our two physical Exchange 2003 servers, the log files are not ...
Forum Discussion by helpdeskin101 | 15 Jun 2012 | 4 comments
I need a solution Storage device "High Priority" reported an error on a request to write data to media. Error reported: The specified network name is no longer ...
Forum Discussion by Bertag | 15 Jun 2012 | 1 comment
I need a solution We have a backup rotation where the months that have a 5th Friday use a "Week 5" backup job and get written to a "Week5" backup-to-disk folder. I ...
Forum Discussion by CabarrusHealth | 15 Jun 2012 | 3 comments
I need a solution Hi , I'm using Netbackup 7.5 and just move netbackup to new server and recovered full catalog. After that unable to restart postgresql 8.3 service , ...
Forum Discussion by NEERAJ MEHTA | 15 Jun 2012 | 3 comments
I need a solution Hello, I do have a full weekly backup of upto 1.35TB and maximum on this tapes is 1.4TB How do I deal with the full media as my data continues growing? I ...
This issue has been solved
Forum Discussion by escoba | 15 Jun 2012 | 4 comments
I need a solution I have a problem with backup of VmWare VM's w\NBU7.5.0.1. I've tried new type policy - "VMWARE" as well as "FlashBackup-Windows" and ...
Forum Discussion by bat0r | 15 Jun 2012 | 3 comments