Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Backup Exec 2010 - Media Information error. Trying to troubleshoot an informational message on my end. I'm thinking this probably has a simple solution... ...
This issue has been solved
Forum Discussion by DontCopyThatFloppy | 31 Jul 2012 | 2 comments
I need a solution Hello, I am gettig the "Failure to Browse" message when I try to initally create a backup to tape job for my DAG. This is the first time trying this. ...
Forum Discussion by TPCorpOps | 31 Jul 2012 | 2 comments
Add from to offline option in tab Global Client Attributes would be a good improvement for planned interventions . (Backup and Recovery, 7.1.x and Earlier, 7.5, NetBackup, Backing Up, Configuring) () Add from to ...
Idea by Rafael Fernandez | 31 Jul 2012 | 0 comments
I need a solution Not sure if it's a bug or a new future request.... I want to use my deduplication unit also for Oracle rman backups. Best practise says to ...
This issue has been solved
Forum Discussion by Peter Jakobs | 31 Jul 2012 | 2 comments
I do not need a solution (just sharing information) I'm trying to set up my backup job correctly and wanted to understand something about how Backup Exec operates. We have two ...
This issue has been solved
Forum Discussion by NESL Netops | 31 Jul 2012 | 2 comments
I need a solution I have a small NAS device (DNS-323) and I wanted to try out backing up a PC to using System Recovery 2011. The drive on the NAS is set to Read/Write for everyone.  ...
This issue has been solved
Forum Discussion by Richard Wagstaff | 31 Jul 2012 | 5 comments
I need a solution I am in the process of moving from using tape to using external hard drives for my offsite copies of back ups.  I have several Oracle jobs that are backed up to a Disk ...
Forum Discussion by jwmcf1 | 31 Jul 2012 | 26 comments
I need a solution Hello, I'm currently setting up a backup infrastructure with NetBackup 7.5 EE + a DXi6520 and a ML3000 Library. I've set up the OST part, created my ...
This issue has been solved
Forum Discussion by root_dude | 31 Jul 2012 | 1 comment
I need a solution I can back up the files but having a problem restoring SQL database files from my Direct Data storage device to my server. The restore job is below: 7/30/2012 ...
This issue has been solved
Forum Discussion by MelB | 31 Jul 2012 | 6 comments
I need a solution We are seeing intermittent backup failures when attempting a Netapp backup (ONTAP 7.3.5P5). The job log is suggesting tape write errors, I have tried hotfix 173790 ...
Forum Discussion by marcymarc24 | 31 Jul 2012 | 2 comments