Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Dears , please helop when i run any backup or restore job if find the following message ready; no media servers are available in job status  afer change ...
This issue has been solved
Forum Discussion by ramy.shaker | 09 May 2012 | 2 comments
I need a solution Hi All, I need to differenttiate between LDAP & DB2 components out of listed below components from selective backup .  Component    Incidents Data ...
This issue has been solved
Forum Discussion by Avkash K | 09 May 2012 | 3 comments
I need a solution I am using Netbackup 7.1.0.3 + Storage Foundations 6 on Windows 2008 R2 SP1 I recently created an MDSP Storage Pool but have not yet added any data to it. Using ...
This issue has been solved
Forum Discussion by Rob Toronto | 09 May 2012 | 4 comments
I need a solution HI All, Windows backup clinet is failing with Rc 24, ping,bptestbpcd,bpclntcmd is working good from master and media server. still backup is failing , ...
This issue has been solved
Forum Discussion by vits | 09 May 2012 | 6 comments
I need a solution Hi, I'm backing up servers over WAN-links with following procedure: Create seeding to dedup from previous backup system (FastBack) by mounting image ...
Forum Discussion by jpajula | 09 May 2012 | 1 comment
Non-data threatening / major functionality Investigating/gathering information ...
Known Issue by Gurvinder Rait | 09 May 2012 | 0 comments
I need a solution Recently our organization purchased and configured an EMC VNXe 3100 running as a NAS with CIFS Shared Folders configured. We are trying to setup Backup Exec 2010 R3 to ...
This issue has been solved
Forum Discussion by sylvain.deniau | 09 May 2012 | 7 comments
Non-data threatening / major functionality Private fix ready 187380 ...
Known Issue by Gurvinder Rait | 09 May 2012 | 0 comments
I need a solution Can Backup Exec protect the shadow copies created by Windows that allow you to see different versions of files that are on a file share? I would imagine that a ...
This issue has been solved
Forum Discussion by Karl_Green | 08 May 2012 | 7 comments
I need a solution Suddenly, i can´t see some BE clients. I have a server named ANVSRV03 with the BE agent installed and doesn´t appear in the client list (this server is not ...
This issue has been solved
Forum Discussion by hmontero | 08 May 2012 | 13 comments