Video Screencast Help

Backing Up

Results for Backing Up

I need a solution We are using netbackup 6.0MP5. Some of our weekly full backups are showing Jobstatus "DONE"  with % complete of 85% or 93%. Can I rely on this or do I ...
Forum Discussion by amolkop | 01 Dec 2011 | 5 comments
I need a solution HI all, I have symantec end point protection manager version 11.0.6200.754 with less than 500 clients on my virtual machine with windows server 2008 r2. My ...
This issue has been solved
Forum Discussion by anoopjeevan | 01 Dec 2011 | 7 comments
I need a solution Hi all, How do we go about excluding directories when doing a full disk backup with 2010? thanks In your selection screen, In your selection screen, ...
Forum Discussion by Gruelius | 01 Dec 2011 | 4 comments
I need a solution   Error category: Job Errors Error: e00081d9 - The Backup Exec job engine system service is not responding.  ...
Forum Discussion by Leo2011 | 01 Dec 2011 | 7 comments
I need a solution OK I have a Quantum DXI that is configured as an NDMP host using path-to-tape  The backup to disk is working just fine.  However, when the duplication kicks off to ...
Forum Discussion by Android | 01 Dec 2011 | 2 comments
I need a solution The storage server is down for the appliance bpstsinfo is giving authorization failure ost-plugin/appliance-name.cfg file was missing Created the same ...
Forum Discussion by Luciano Mingolla | 01 Dec 2011 | 2 comments
I need a solution I'm getting a Device Paused error message only on my morning backups on version 10 Rev 5484 and also on version 10.1 SP4.  This does not happen on the afternoon ...
This issue has been solved
Forum Discussion by baddogi | 01 Dec 2011 | 15 comments
In a crowded backup schedule, it can sometimes be hard to find a backup window in which to schedule a job. How about having a feature under the Schedule area to "Find or Propose Backup Window"? The only thing that comes close is going to the ...
Idea by dumbwabbit | 01 Dec 2011 | 1 comment
I need a solution Hello, system: Dell Poweredge 840, Windows Server 2003 SBS SP2, 4 GB RAM running Exchange Server, SEPM management server, basic file and print sharing. Issue: ...
Forum Discussion by rocksuitcase | 01 Dec 2011 | 3 comments
There should be an option to disable the use of security certificates between the media server and remote agent.  This new "feature" causes issues with backing up passive Exchange cluster nodes.  The man-in-the-middle attack that it is supposed ...
Idea by Chris Chapin | 01 Dec 2011 | 1 comment