Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hi, we recently upgraded the NetBackup 5200 appliance to v1.4. I found in the web GUI, under Call Home settings, there is a setting called location settings. What is ...
Forum Discussion by liuyang | 27 Nov 2011 | 2 comments
I need a solution Hi there, wondering if BackupExec is the right solution for this... Here's our issue: We have a client who has tons of data. About 25 TB of file data. ...
Forum Discussion by jitsupport | 27 Nov 2011 | 3 comments
I need a solution Dear Experts,   When I try to peform a backup job using Symanten NetBackup 6.5.3 on a Microsoft Exchange 2007 SP1 Client, I get the below two jobs in the ...
This issue has been solved
Forum Discussion by Ahmad AlAbbadi | 27 Nov 2011 | 11 comments
I need a solution Hello, I have EV 9 on Windows Server 2008 R2 using Microsoft Cluster (2 nodes). The EV 9 database is on MSSQL Server 2008 R2 on another Microsoft Cluster (2 nodes ...
Forum Discussion by cviniciusm | 26 Nov 2011 | 2 comments
I need a solution Hi Everybody,   I have a query regd Oracle policies... I do not see check-points in oracle policies. Is it like I can't use check-points for database ...
This issue has been solved
Forum Discussion by Pinku | 26 Nov 2011 | 5 comments
I need a solution Hi, I have a simple question. I am doing daily incremental backups using BESR 2010. Image files data storage at the moment is around 30GB. I have set up a similar ...
Forum Discussion by bkupadm | 26 Nov 2011 | 2 comments
I need a solution i took over the role of admin recently. were having some backup issues, so tech support told us to upgrade to R3 from R1. now our disk-to-backup device keeps ...
Forum Discussion by ron001 | 26 Nov 2011 | 6 comments
I need a solution Hi I have installed Backup Exec 2010 R3. I have Tandberg SLR7 (scsi). I have attached it to server. In installation procedure it finds that i have i ...
This issue has been solved
Forum Discussion by shahram.dehghani | 25 Nov 2011 | 4 comments
I need a solution Is this possible with Backup Exec 2010 R2? Coming from a TSM background, I found it handy to be able to backup to a disk pool and then run a job that copies ...
Forum Discussion by Zeeman28a | 25 Nov 2011 | 1 comment
I need a solution Hi, We backup a few files on a network share directly from a unix server without an agent.  Is there anyway to get rid of the error about no agent being detected? ...
Forum Discussion by faster4233 | 25 Nov 2011 | 2 comments