Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Our NetBackup servers version is 7.1.0.4 and Clients version is 7.1.  We have configured filesystem backup of MS SQL servers. Backup is partially completing with the ...
This issue has been solved
Forum Discussion by Ashok K | 22 Jul 2012 | 2 comments
I need a solution In a Caso with dedup disk our file backups suddenly is stuck in que, and they wont start.   Since the support page is down im posting this here. Ive rebooted the ...
This issue has been solved
Forum Discussion by pels | 22 Jul 2012 | 6 comments
I need a solution I have been running abackup that goes for about 30 hours and at 24 hours it encouters this error of E000084F4 (Drive and media mount requested, The backup options ...
This issue has been solved
Forum Discussion by escoba | 21 Jul 2012 | 12 comments
I need a solution Hi all, BE2012 is failing on my Daily Exchange Incremental backups with the following error: V-79-57344-65233 - Snapshot Technology: Initialization ...
This issue has been solved
Forum Discussion by jc-pro | 20 Jul 2012 | 4 comments
I need a solution Hi All, One of my netbackup client F drive differential backup is running as a full backup and rest of drive backup are fine. I checked & did not found any ...
Forum Discussion by pkvyas1983 | 20 Jul 2012 | 5 comments
I need a solution Where can I find the steps to use the "Dedpulication" feature for Backup Exec 2012? I looked at the "Admin" guide bue I cannot seem to find where ...
This issue has been solved
Forum Discussion by EvaultProfessional | 20 Jul 2012 | 3 comments
I need a solution Hi experts. Tomorrow morning I will be restoring the data from one filesystem to another server from a backup that I will be doing tonight at 11:00 pm. The ...
This issue has been solved
Forum Discussion by Netbackup_fan | 20 Jul 2012 | 13 comments
I need a solution Hello All We are receiving the below errror while taking GRT backup on the AD server- 7/20/2012 7:11:31 AM - Info bpbrm(pid=5860) from client XXXX: TRV - ...
This issue has been solved
Forum Discussion by vedara | 20 Jul 2012 | 3 comments
I need a solution I have a virtual setup where Exchange 2010 is on a Windows 2008 VM. I'm running BExec 2010 R2 on another 2008 VM. VMware's Data Recovery module takes an ...
Forum Discussion by Purrcat | 20 Jul 2012 | 3 comments
I need a solution I own a Samsung Laptop & Seagate 1TB USB External Hard Disk Drive. Samsung 300E7A, Intel® Core™ i5-2450M Dual Core Processor, 17.3" HD+ Screen, ...
Forum Discussion by jbaccringtonuk | 20 Jul 2012 | 2 comments