Video Screencast Help

Backing Up

Results for Backing Up

I need a solution [How to "make" Backup Exec "respect" Media Sets, or... how to make Backup Exec NOT steal tapes from another Media Set] First: I have just read: ...
Forum Discussion by GuenTech | 06 Jul 2012 | 4 comments
I need a solution Hi , Backups on a particular client is failing with error code 58.  Issue happened after client version upgrade. Following are the observations. Job Log ...
Forum Discussion by Murali Ganesan | 06 Jul 2012 | 5 comments
When you define a SLP, it usually is for a group - like all unix or oracle backups with same retention. SLP jobs do not show the backupid in the java console, they show the SLP name. When you look at your SLP incomplete listings, it is identified by ...
Idea by Genericus | 06 Jul 2012 | 0 comments
I need a solution HI      I m new to netbackup, i dont know what are the demons included in different servers list and varies path list. Please replay it. Thanks  ...
Forum Discussion by Muralikrishna | 06 Jul 2012 | 7 comments
I do not need a solution (just sharing information) Hi all , these steps for configuring NBAC . direct steps to configure NBAC for one client.docx Thanks ...
Forum Discussion by Rami Nasser | 06 Jul 2012 | 2 comments
I need a solution Greetings.  Having issues with log files not deleting. First, the setup: Exchange 2007, SP3, RU6 Netbackup 6.5.4 Server and client installed This was ...
This issue has been solved
Forum Discussion by TandyBrands | 06 Jul 2012 | 10 comments
I need a solution What is the best practive for hosts which are no longer on the network? we have a master server with 24 hosts however only 5 of those are still alive the other 19 ...
This issue has been solved
Forum Discussion by Amado | 06 Jul 2012 | 4 comments
I need a solution Hello, I have setup dedup with Backup Exec 2010 (on 2008 R2). I am trying to get the initial backup to backup about 2 TB of data (on 2003). It gets about 1.5 - 1.8 ...
Forum Discussion by Thunderb1rd | 06 Jul 2012 | 3 comments
I need a solution In the last 2 weeks backups have gone from running at 1,000MB/min to 30MB/min.  This is causing the jobs to take too long to complete.  I'm trying to find the ...
Forum Discussion by ntripp | 06 Jul 2012 | 7 comments
I need a solution We recently upgraded to 2012 from 2010 and our RALUS component as well in hopes this would resolve this error however we still cannot seem to grasp the reason behind ...
Forum Discussion by MarkMOPIT | 06 Jul 2012 | 4 comments