Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hi, I backup my Data using a BD2 Folder located on a Network attached Storage. It works well but, I've got an error recently in the verification Step : ...
Forum Discussion by beaujoire | 01 Dec 2011 | 4 comments
I need a solution Hi I could do with some pointers, We are running: Backup Exec 2010 R2 13.0 Rev.4164 (64bit) Service Pack 1 Hotfix 150096 Hotfix 144101 Hotfix ...
Forum Discussion by TechOps BMETC | 01 Dec 2011 | 3 comments
I need a solution Hi All,   Am little bit confusion about difference of the backups b/w Catalog & Normal backups.   Any one please share your answers for the ...
This issue has been solved
Forum Discussion by Luckky.......... | 01 Dec 2011 | 3 comments
I need a solution I have some questions which I havent been able to find answers to, hope someone here knows about it: 1. I have not been able to test this myself yet (due to some ...
Forum Discussion by Morten Seeberg | 01 Dec 2011 | 0 comments
I need a solution  Lotus notes backup failing with error 9(client server) ---------an extension package is needed, but was not installed( AIX 5-veritas version 6.5.4) Master server ...
Forum Discussion by ashokchandra | 01 Dec 2011 | 1 comment
I need a solution Hi, my master/media servers are NBU 7.1 on Windows 2008 R2. We have some UNIX client (AIX 5.3, NBU 7.1 client). We want to back up the system related directoris such ...
This issue has been solved
Forum Discussion by liuyang | 30 Nov 2011 | 2 comments
I need a solution Hi All - I have a very simple issue (which I am sure is very simple) but I am inherting issues from a former IT Admin and I dont have too much experience with it. ...
Forum Discussion by rickyrak | 30 Nov 2011 | 8 comments
I need a solution I have been following the threads and asking some questions on this topic and I still don't have a clear answer. It seems others are also confused so let me try ...
This issue has been solved
Forum Discussion by legaleagle | 30 Nov 2011 | 3 comments
I need a solution I've a got full backup setup. When it finishes a duplicate job starts to copy the backup set of he full backup from the local disk to a NAS. This was running fine ...
Forum Discussion by digitallagoon | 30 Nov 2011 | 5 comments
I need a solution So we are in the process of implementing EV 9.0.2 and are almost at the point of deploying it to one office - (Email Archiving only at this point after 3 months of ...
This issue has been solved
Forum Discussion by BernardW | 30 Nov 2011 | 5 comments