Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hi, I have a couple of questions. I'm looking at the amount of e-mail messages users' have indexed, and one user - 115,000 items in their archive ...
This issue has been solved
Forum Discussion by Mike Bordignon | 16 Jan 2012 | 3 comments
I need a solution   Buenas a todos, estoy buscando ayuda porque no logro realizar un backup. Explico como es la topologia  tengo 2 servidores montados sobre un VMWARE, uno de ...
This issue has been solved
Forum Discussion by guacharaca | 16 Jan 2012 | 5 comments
I need a solution Hello there, when deploying BE 2010 R3 for use with AVVI and deduplication, as per your experience does it make sense to create an initial "gold" full ...
Forum Discussion by massimiliano.rizzi | 16 Jan 2012 | 3 comments
I need a solution I'm trying to backup the deduplication via shadow copy, but when I expand the shadow copw in the selection list of the media server, there is no option available ...
This issue has been solved
Forum Discussion by RokaIT | 16 Jan 2012 | 8 comments
I need a solution Hi Team, We build SEP 12.1 & now we are facing problem that SQLSERVR.exe utilizes 4 GB of RAM & server performance get down.   Could anyone suggest ...
Forum Discussion by mangesh.salunkhe | 16 Jan 2012 | 5 comments
I need a solution We are a relatively small environment (150 mailboxes or so) and recently implemented Enterprise Vault 9 mailbox archiving.  We have our database on a SQL 2008 R2 ...
Forum Discussion by KnutsonIT | 16 Jan 2012 | 4 comments
I need a solution Backup Exec 12.5 Windows Server 2003 R2 Standard Edition I have recently undertaken the task of archiving and cataloging old backup tapes. I am very new to the ...
This issue has been solved
Forum Discussion by ssmith85 | 16 Jan 2012 | 11 comments
I need a solution Hi I have installed Raws on our exchange server and i have scheduled backup jobs. Backup job are successful. i want to restore a mailbox, after restore ...
Forum Discussion by shahram.dehghani | 16 Jan 2012 | 7 comments
I need a solution I completed a virtual machine backup within NB7 but when I go to backup, restore, and archive I do not see the vm I just backed up.  What is the procedure for ...
Forum Discussion by a4062224 | 16 Jan 2012 | 1 comment
I need a solution Hi All, Im having trouble setting up a new backup here.  Im running Backup Exec 2010 R3 on a 2003 Server and trying to back up a 2008 Domain Controller.  Im trying ...
Forum Discussion by mponeillj | 16 Jan 2012 | 3 comments