Video Screencast Help

Backing Up

Results for Backing Up

I need a solution We are running Windows server standard FE 64-bit and installed Symantec Backup Exec-2010 until now. Now it has started giving me this error "The Backup Exec ...
Forum Discussion by ankit1182000 | 05 Dec 2011 | 5 comments
I need a solution We are using Backup Exec 2010 R2 V13.0. We have setup B2D, B2T and then B2T2T jobs via policies.  Bascially, backing up to disk and then to tape twice from the to ...
This issue has been solved
Forum Discussion by RLC0101 | 05 Dec 2011 | 13 comments
I need a solution I have browsed through the troublehshooting and administrator guides vol1 and vol2 on Windows for what actually happens with images and history of backups if you ...
This issue has been solved
Forum Discussion by dterm | 05 Dec 2011 | 4 comments
I need a solution Hi, I have a Backup Exec 12.5 SP4. When I set up a backup job with compress type --"software" The ratio always shows 1:1. The tape did not get compressed ...
This issue has been solved
Forum Discussion by Max 2 | 05 Dec 2011 | 6 comments
I need a solution I have a Solaris 10 master/media server running 7.0.1 and a Solaris 10 media server (7.0.1) with a direct connected C4 Tape library.  Recently I had Oracle replace the ...
This issue has been solved
Forum Discussion by RickyB | 05 Dec 2011 | 7 comments
I need a solution I am about to setup a new NetBackup Enterprise environment.  I am trying to establish the minimum rights needed for both Windows and Linux/Unix clients plus any other ...
This issue has been solved
Forum Discussion by mjplakus | 05 Dec 2011 | 3 comments
I need a solution Hi, My environment consists of only Windows 2008 SP2 64-bit servers and clients  (not R2 version) I am using NetBackup 7.0.1 The problem is confined to ...
This issue has been solved
Forum Discussion by Matt Musgrove | 05 Dec 2011 | 6 comments
I need a solution Hi, we do have the following Problem. Within a construct between a Quantum Lib with 4x SCSI(!)LTO Drives, one BackupExec2010 Server and a Netapp Filer we want ...
Forum Discussion by ChristianK | 05 Dec 2011 | 0 comments
I need a solution our backup first goes to disk, and then to tape. we have configured 3 backup policies with 6 jobs per policy: File backup: monday - friday + week/month ...
This issue has been solved
Forum Discussion by Sander Jacobs | 05 Dec 2011 | 6 comments
I need a solution I would like to add already installed Backup Exec 2010 to a Central Administration Server. I cant seem to add but only install. When I created an Media Application ...
Forum Discussion by Aftab Mohammed | 05 Dec 2011 | 2 comments