Video Screencast Help

Backing Up

Results for Backing Up

I need a solution I have been having real problems with duplications and restores going to my DR site and I am thinking about splitting my primary site and my DR site into two different ...
This issue has been solved
Forum Discussion by Stanleyj | 21 Feb 2012 | 2 comments
I need a solution I have a weird situation going on with Backup Exec 2010 R3 (Media server 13.0 Rev 5024) , Last week our Windows Server 2008 R2 servers ran Windows Updates and ...
Forum Discussion by Javik | 21 Feb 2012 | 1 comment
I need a solution As a best practice, would you use both tape drive as a stand alone or daisy chain it? If daisy chain, would the job rate be affected? Thanks ...
This issue has been solved
Forum Discussion by danny4124 | 21 Feb 2012 | 4 comments
I need a solution Hi I was wondering if anyone could help me with a problem i seem to be having! Trying to recover from a backup tape, but media description is "blank" ...
Forum Discussion by FozzyWozzy | 21 Feb 2012 | 11 comments
I need a solution Hi, Is there or is it possible to create a report in Symantec Backup Exec 2010 that reports on how long a Server or servers are taking to run in a specified job? ...
Forum Discussion by faster4233 | 21 Feb 2012 | 1 comment
I need a solution Backup server: Backup Exec 2010 R3 with SP2, running on a Win 2008 R2 Std SP1 (Physical) Licenses: BExec server, AVVI, Agent for MS SQL, Agent for MS Active ...
Forum Discussion by RLeon | 21 Feb 2012 | 10 comments
I need a solution Hi, I have BE 2010 installed on Windows 2008 Std. I have configured differents jobs. Monday to thursday = Run Differentials jobs to USB Disk (Retention 5 ...
Forum Discussion by ahernando@brenn... | 21 Feb 2012 | 1 comment
I need a solution Hallo, ich habe hier 2 CPS Server laufen. Der eine Server hat nun leider nicht mehr genügend Platz um seine Clients zu sichern. Ich habe zwei Backup Gruppen in ...
Forum Discussion by kawaawa | 21 Feb 2012 | 0 comments
I need a solution Is it possible to have two different client versions (6.5.6 & 7.1) on one system talking to two Master servers?    1 ...
This issue has been solved
Forum Discussion by Learning Everyday | 21 Feb 2012 | 6 comments
I need a solution I have a new Windows 2008 NetBackup 7.1.0.2 Media Servers to configure with two SL8500 robots, one in each datacentre.  The two SL8500 silos are controlled by the same ...
Forum Discussion by Martin H | 21 Feb 2012 | 2 comments