Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hi, Software: Backup Exec 2010 R3 with all the latest updates I am currently having problems ejecting tape from our tape drive, when I select "Eject tape ...
Forum Discussion by Jay Rahman | 15 Dec 2011 | 3 comments
I need a solution Hi,   I am trying to use a backup network to conduct all the backups. Therefore I configured a second network card on the mediaserver and on all remote ...
This issue has been solved
Forum Discussion by heinzelrumpel | 15 Dec 2011 | 15 comments
I need a solution Hi,   I am new to Netbackup. We came accross a issue in our environment where backups on few servers were failing with error 58 when a particular media servers ...
This issue has been solved
Forum Discussion by RichardRana | 15 Dec 2011 | 8 comments
I need a solution Hi,   I am not able to get media manager daemons after bouncing Netbackup Daemons. And i got this error # ./vmoprcmd -d oprd returned abnormal status (96) ...
Forum Discussion by Nitesh Bhat | 15 Dec 2011 | 7 comments
I need a solution   Hi,  I use Backup Exec 2010. I have a problem that when a duplicate job failes and cannot cancel the job. To cancel the job I first need to cancel the ...
Forum Discussion by afarrugia | 15 Dec 2011 | 6 comments
I need a solution Using BK Exec 2010 SP3 I ALWAYS get the following error with my Domain Controller backups. (On all 4 DCs) I have tried putting an exclusion for this directory but ...
Forum Discussion by leeweedon | 15 Dec 2011 | 3 comments
I need a solution Using BK Exec 2010 SP3 (Latest Patches/Updates) jobs complete, sometime with exceptions, but the Job History does not state or give any indication as to what the ...
Forum Discussion by leeweedon | 15 Dec 2011 | 10 comments
I need a solution Just need information. Suppose I have installed client on single system and created shared folders on another systems for taking backup from this client. If ...
Forum Discussion by amolkop | 15 Dec 2011 | 1 comment
I need a solution Hi All, Need help regarding the slow backup of our File server, We're using netbackup 6.5 it tooks 2 days and 8 hrs before the backup finish previously it ...
Forum Discussion by RickAndrei | 14 Dec 2011 | 3 comments
I need a solution Hi I setting up a few new backup job each week. is there an option in the new backup setup to define a job to run the first time as "Full" and then ...
This issue has been solved
Forum Discussion by dori_bashan | 14 Dec 2011 | 11 comments