Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hy,   We have a big problem with Backup Exec 2010 R3 - SP1. (BE is running under Windows 2008 R2)     We want to backup Virutal Machines. We get ...
This issue has been solved
Forum Discussion by Zerakus | 13 Oct 2011 | 7 comments
I need a solution I have a site with 2 x NBU5000 appliances, joined together with 1 being the SPA and the other a member node.  NBU 7.1.0.1 and Appliance Code 1.3.0.1 (shortly to be NBU ...
This issue has been solved
Forum Discussion by SYMAJ | 13 Oct 2011 | 2 comments
I need a solution Buenos días, tengo una unidad Quantum DAT320 USB de 8mm, en tipo de unidad y tipo de soporte figura que es de 4mm. Las cintas solo reconoce 16Mb con lo que no puedo ...
Forum Discussion by jpamies | 13 Oct 2011 | 4 comments
I need a solution Hy,   We are using Backup Exec 2010 R3 - SP1  on WINDOWS 2008 R2 since two weeks.   We have a DEDUB Diskool and a Tape Library. Since a few days, we ...
Forum Discussion by Zerakus | 13 Oct 2011 | 4 comments
I need a solution I come across exactly the same problem with https://www-secure.symantec.com/connect/forums/socket-write-failed-status-24 ..   master: solaris5.10, NBU6.5.4 ...
This issue has been solved
Forum Discussion by Ivy_Yang | 13 Oct 2011 | 11 comments
I do not need a solution (just sharing information) Hi everyone A few days ago our Backup Exec 2010 R3 startet to have problem with the backup of one Exchange 2010 SP1 Server. ...
Forum Discussion by MLuthe | 13 Oct 2011 | 1 comment
I need a solution Hi, I have a virtual 2003 server hosted by ESX which controls the tape library and also contains backup exec installation. I backup over the network (with agent) ...
This issue has been solved
Forum Discussion by Noony | 13 Oct 2011 | 8 comments
I need a solution Hi all, please can you help me in the below error: really I dont understand why that happend? everything was running fine and the problem happend out of ...
This issue has been solved
Forum Discussion by grigori | 12 Oct 2011 | 4 comments
This 10 minutes silent  video with english comments show how to configure NetBackup 7.1 (7.1.0.2) to Backup an Exchange2010 SP1 Windows2008R2 server. After flying over both ...
Video by Altimate1 | 12 Oct 2011 | 0 comments
I do not need a solution (just sharing information) Hello Everyone, Looking for some suggestions on backing up Sharepoint using Netbackup, How are you guys doing it and have you ...
Forum Discussion by nick_galtry | 12 Oct 2011 | 2 comments