Video Screencast Help

Backing Up

Results for Backing Up

I need a solution I have one master server(Principal Site) , one media server and one client(Secondary Site). I use Deduplication Storage unit on both. The procedure is:   1- ...
This issue has been solved
Forum Discussion by Alexandre Teixeira | 06 Jul 2011 | 8 comments
I need a solution Can someone please advise how to change the message language for the PCAnywhere Remote Assistance Notification for both PC and Mac clients?   Thanks in ...
Forum Discussion by adammschwartz | 05 Jul 2011 | 0 comments
I need a solution Hi, I have a media server BE 2010 R3 on win2003 x64 ent.ed. I have run the job backup for DFS folder used shadows copy selection on the guest server. ...
Forum Discussion by enzo | 01 Jul 2011 | 3 comments
I need a solution Hello, i have this problem very hard to address. I have a Win2k8R2 Cluster (2 nodes), the agent is installed on both nodes. I have a backup server (with ...
This issue has been solved
Forum Discussion by NetM | 11 Jan 2013 | 9 comments
I need a solution Hi, I am implementing symantec back up exec 2010. I have an exchange, sql and file server. Where should i deploy the media server. Do i have to run the media ...
Forum Discussion by wmujawar | 01 Jul 2011 | 8 comments
I need a solution Hi there! 1st post so not sure what's required of me but I have a problem with Netbackup. We are running NBV7.0.1  on Linux media and master servers but ...
Forum Discussion by Cheech381 | 01 Jul 2011 | 5 comments
I need a solution Hi there! 1st post so not sure what's required of me but I have a problem with Netbackup. We are running NBV7.0.1  on Linux media and master servers but ...
Forum Discussion by Cheech381 | 01 Jul 2011 | 1 comment
I need a solution Hi, Here is our scenario BE 2010 R3 on Windows 2008 R2 64 bit Lotus 8.5.2 FP2 on windows 2008 R2 64 bit We are having Lotus note Internal Replication ...
Forum Discussion by mittg@jainamtech.com | 01 Jul 2011 | 4 comments
I need a solution Hi,   I have a media Server BE 2010 R3 on the windows 2003 x64. I have the VMware infrastructure with SAN in FC. I have run a policy Backup for Full ...
Forum Discussion by enzo | 01 Jul 2011 | 4 comments
I need a solution Hi, I have a media server BE 2010 on windows 2003 Ent. ed. x64. I have a SQL 2008 enterprise edition Database server whit one db of 35GB. I installed ...
Forum Discussion by enzo | 01 Jul 2011 | 6 comments