Video Screencast Help

Backing Up

Results for Backing Up

I need a solution I have configure Removal-Backup-to-disk backup job. The storage device is an USB Disk connected to the server with 1TB disk storage space. The selection list is 722Go ...
Forum Discussion by dhamadou | 19 Jan 2012 | 1 comment
I need a solution Hi We have a situation at work where some of our new HP laptops installed with SSR 2011 (some cases BESR 2010) will not backup to our Netgear readynas 1100 units. It ...
Forum Discussion by hyneisd | 19 Jan 2012 | 8 comments
I need a solution Hi all, I have a job that I run periodcally to archive job folders to a tape for permanent storage. The job is set to append to media, not overwrite. Ran the ...
This issue has been solved
Forum Discussion by John Machin | 19 Jan 2012 | 7 comments
I need a solution we do have LTO4 tape drives and they are attached through SAN swith. but backup performance is too low. We are getting max 15MB while doing direct to tape backup. NIC ...
Forum Discussion by Amaan | 19 Jan 2012 | 25 comments
I need a solution Hello, I'm interested in backing up Lotus Domino server databeses using Backup Exec 2010 R2. Since there is no initiative on buying Lotus Domino Backup Agent ...
This issue has been solved
Forum Discussion by bsa795 | 19 Jan 2012 | 12 comments
I need a solution Hi all, Initial configuration : Master / Media Server NBU 7.1 under Win 2k3 Client HP-UX 11.23 under version 7.1. Storage Device : VTL Quantum DXI 7500 ...
This issue has been solved
Forum Discussion by Frédéric RIGAL | 19 Jan 2012 | 10 comments
I need a solution   Hi, when we installed EV we have chosen the default path for all SQL databases ( EV Directory , Enterprise vault monitoring , EVSGISCStorageGroup) for example ...
This issue has been solved
Forum Discussion by Stanley Korivi | 19 Jan 2012 | 5 comments
I need a solution Hi All, Our user's home directories size 120GB, but in backup exec H drive media folder is 1TB full, and the backups are there since Dec only. We take ...
Forum Discussion by Nysoh | 19 Jan 2012 | 2 comments
I need a solution Hi I am currently backing up an Exchange 2010 Information Store for a DAG consisting of two servers.  The backup completes but takes a very long time and the ...
Forum Discussion by gjayne | 19 Jan 2012 | 6 comments
I need a solution I get the follwoing error when trying to collect capacity license information:   data collection failed for selected master servers. opscenter agent is not ...
Forum Discussion by ajalboush | 19 Jan 2012 | 9 comments