Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hi all, I have an error when setting backup mode using Powershell. The error seems to be related to an issue first reported in 80SP4, which alledgely was fixed in ...
This issue has been solved
Forum Discussion by GertjanA | 01 Feb 2012 | 7 comments
I need a solution - Currently the company I am using Backup Exec Recovery 2010 for backup and restore Windows Operating Systems 2008,2003 ... Now the boss wants to switch to Symantec ...
This issue has been solved
Forum Discussion by thanhtoanit | 31 Jan 2012 | 9 comments
I need a solution The alerts display lots of "The driver detected a controller error on \Device\RaidPort1" Event viewer displays Event ID: 33152 with the follow ...
Forum Discussion by bronsonshadlock | 31 Jan 2012 | 2 comments
I need a solution Hi I want to backup from a NAS ( I have created a user defined selection list and i defined that shared folder on NAS because I cannot Install Agent on NAS so i ...
Forum Discussion by shahram.dehghani | 31 Jan 2012 | 4 comments
I need a solution Netbackup 6.5.6 Windows 2003 SP2 Netapp 8.0.2 operating in 7 mode Dell ML6020 2 drives are hooked to the R710 server and the other 4 drives are hooked to ...
This issue has been solved
Forum Discussion by emd0039 | 31 Jan 2012 | 6 comments
I need a solution how can i move the backup images from data Domain to physical tapes? 1 ...
This issue has been solved
Forum Discussion by asem.hamamdi@hu... | 31 Jan 2012 | 4 comments
I need a solution Hello everyone, we are using Netbackup 6.0 on Solaris(i'm not sure which version,but i guess it;s 5.x) i want to add Aix 6.1 running on IBM P550 as a ...
This issue has been solved
Forum Discussion by arsalanali | 31 Jan 2012 | 4 comments
I need a solution Hi, Backup exec 11D. Starterd getting DUPLICATE job failures B2D with the following: Duplicate An inconsistency was encountered on the storage ...
Forum Discussion by mrpush | 31 Jan 2012 | 4 comments
I do not need a solution (just sharing information) Hi all, Just wanted to share this experience with you. I had to delete then recreate a MSDP on a windows 2008 mediaserver. ...
Forum Discussion by Jules@digicel | 31 Jan 2012 | 0 comments
I need a solution in our exchange 2010 environment we load balance our databases on two different servers in the cluster.  meaning we have an A and B server for the Dag and some DB are ...
This issue has been solved
Forum Discussion by Stanleyj | 31 Jan 2012 | 5 comments