Video Screencast Help

Backing Up

Results for Backing Up

I need a solution We installed SMP on a new server which has a different server name than the original.  We are still using the same database and everything works except pushing the ...
Forum Discussion by juschmidt | 17 May 2012 | 2 comments
I need a solution We currently use vault policies with profiles that filters for schedules to backup by vault profiles. a daily vault policy will run each day and capture every schedule ...
This issue has been solved
Forum Discussion by DEJohn | 17 May 2012 | 4 comments
I need a solution We're trying to backup our SQL server 2008 DBs.  I got frustrated with the lack of options in this new version and called tech support have them create the backup ...
Forum Discussion by Rem700 | 17 May 2012 | 6 comments
I need a solution Goal: Have a backup job start at 6AM and rerun every 2 hours between the hours of 6AM and 4PM on days M-F Doesn't seem possible without creating multiple ...
This issue has been solved
Forum Discussion by Rem700 | 17 May 2012 | 2 comments
I do not need a solution (just sharing information) Backup Exec 2010 R3 I do incremental backups to disk on about 30-40 servers. Recently all of the servers being backed up were ...
Forum Discussion by Lorton | 17 May 2012 | 7 comments
I need a solution Hi All, I am using NetBackup 6.5.6 and frequently i am facing the exchange logs are not purging. Backups are partially successful. I need to find out why the ...
This issue has been solved
Forum Discussion by shinnet | 17 May 2012 | 12 comments
I need a solution Hi, I have an environment with Backup Exec 2012. This environment have a CASO and three Media Servers. At one this Media Server I have a NDMP host attached. I ...
This issue has been solved
Forum Discussion by Anderson R. Gomes | 17 May 2012 | 4 comments
I need a solution Hello, We installed new media server: NBU version 7.1 OS: AIX 7 Robot: ACS. But we have a problem, when the inventory finish at the end of process ...
This issue has been solved
Forum Discussion by Carlos V | 17 May 2012 | 4 comments
I need a solution Dears , we are using tape library contains 96 tape , what is recommendation steps   to  replace about 16 tape as it takes long time if we use the Mail ...
Forum Discussion by ramy.shaker | 17 May 2012 | 2 comments
I need a solution Hi all, I'm running into a problem here banging my head against a wall and would appreciate some additional insight. I'm configuring BE2012. When I ...
This issue has been solved
Forum Discussion by jc-pro | 17 May 2012 | 4 comments