Video Screencast Help

Backing Up

Results for Backing Up

I need a solution I've only noticed in the last week but our BE media server has an hour delay before starting it's back up once the previous server has finished. I have tried ...
This issue has been solved
Forum Discussion by norbertg | 12 Feb 2015 | 16 comments
I need a solution Dear, good afternoon I have a problem with backup exec 2014 that is in OS windows server 2012 standard, the AD-DC is failing, my question is when there is problem ...
Forum Discussion by Elmer Gomez | 12 Feb 2015 | 1 comment
I need a solution Hello, I'm trying to backup a Sharepoint Farm in BE2014. I recieve a "Unable to Query Team Database meta data error.  I read several articles for this ...
Forum Discussion by DASFTP | 12 Feb 2015 | 2 comments
I need a solution Hello I Have Backup Exec 2014.1 On a SBS 2011 Server. After installing Symantec Endpoint Protection agent on server I restarted Server. After 2 days when I ...
Forum Discussion by hamedfazelm | 12 Feb 2015 | 4 comments
I need a solution Dear all, cann I backup the System State of backup exec media server itself using advanced open file iption? BE 2012 Ver 14.0 1798 64-bit Media server ...
This issue has been solved
Forum Discussion by Pemil | 12 Feb 2015 | 6 comments
I need a solution SEP client filled with I2_ldvp.tmp and log size is 130 GB and version sep 11.0.6 SEP 11.x is end of life. This SEP 11.x is end of life. This is a known issue ...
Forum Discussion by simpisateesh@in... | 12 Feb 2015 | 1 comment
I need a solution Hi, Exchange 2010 with DAG ( 2 mailbox servers and 1 hubcas server). All Windows 2008R2 std 64 and VMs I'm backing up the Information store with Exchange ...
This issue has been solved
Forum Discussion by Borealis | 12 Feb 2015 | 2 comments
I need a solution I've started to experience this unusual event.  I run an inventory before my jobs for the weekend and the slots all show tapes in them.  During the course of the ...
Forum Discussion by mike915 | 12 Feb 2015 | 4 comments
I need a solution Hi, I would like to use the new feature in BackupExec 2014 for using Powershell and NDMP. I follow the example avalaible in the Help as follow: ...
This issue has been solved
Forum Discussion by ylo | 12 Feb 2015 | 9 comments
I need a solution Hi I have a user that I'm trying to delete and they're stuck in "Delete Pending" state for the last few days. I am in the process of ...
Forum Discussion by smithj | 12 Feb 2015 | 6 comments