Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Does anyone have any vanilla scripts to use for NetBackup 7.x for VMAX (SRDF) TimeFinder/Clone (BCV) backups? Simply put, we need to put together a script from ...
This issue has been solved
Forum Discussion by BrianCoulombe | 17 Jan 2012 | 7 comments
I need a solution Dear Support   I have a trial verison of backup exc 2010r3  running on a windows 2003 server, however when i try and backup its says no resources available. We ...
Forum Discussion by dennisp | 17 Jan 2012 | 2 comments
I need a solution We have a backup policy which has been working for sometime now (fulls and Incr-Diff), but we are now running a FULL backup of the EV Open Partitions, and it has been ...
This issue has been solved
Forum Discussion by Kwinter | 17 Jan 2012 | 2 comments
I need a solution Hello, I've setup on my backup system to exclude certain files Via Manage Selections\Excludes and its been working fine but all of a sudden its stopped ...
This issue has been solved
Forum Discussion by ltjimster | 17 Jan 2012 | 26 comments
I need a solution Hello Guys i have this issue with my Dell PowerEdge 3900 and am running backup on tape using Symantec Backup Exec 12.5. Today, doing my usual daily backup failed ...
Forum Discussion by Juder | 17 Jan 2012 | 2 comments
I need a solution I try to install and configure Netbackup 7.1 server for solaris 10 in global zone under VCS 5.1 control.  It worked but if i switch host, NetBackup Agent kills all ...
Forum Discussion by mcapler | 17 Jan 2012 | 0 comments
I need a solution Hi, my master server and media servers are all NBU 7.1 on Windows 2008 R2 SP1. I have a cluster SQL server (windows 2003, MS SQL 2005, MS cluster). I installed NBU 7.1 ...
Forum Discussion by liuyang | 17 Jan 2012 | 3 comments
I need a solution The drives I am trying to add are greyed out and it I am going under tools>options>Under Job defaults and I am not seing Network and Security option at all.  Not ...
Forum Discussion by tristen311 | 17 Jan 2012 | 4 comments
I need a solution Hi,   Backup exec 11D on W2K3 server. When creating backup to disk jobs (B2D), sometime I get multiple BKF files, sometimes not.    I read this ...
Forum Discussion by mrpush | 17 Jan 2012 | 8 comments
I need a solution Hi, I have a very annoying problem. We are using BackupExec 12 SP5 to save to tape and it works like a charm (on a Windows 2K3 RSP2 server). The problems come from ...
Forum Discussion by zebigguy | 17 Jan 2012 | 2 comments