Video Screencast Help

Backing Up

Results for Backing Up

Minor functionality Investigating/gathering information 186801 ...
Known Issue by RogerR | 19 Apr 2012 | 0 comments
I need a solution So I can backup a Windows Server, a Linux Server, a Macintosh Server or choose a Vmware ESX host to add to list of servers But what is a "File Server"? ...
Forum Discussion by unarcher | 19 Apr 2012 | 1 comment
I need a solution Hello, In our current backup setup we use BE 2010 to do only incrimental backups with archive bits set on a number of directories that store Veeam backups at a ...
This issue has been solved
Forum Discussion by keeper | 19 Apr 2012 | 3 comments
I need a solution Keep getting strange behavior from one single Windows 2008 machine when I try to duplicate the job from disk to tape: Job ended: 19. april 2012 at 01:18:44 ...
This issue has been solved
Forum Discussion by RpR | 19 Apr 2012 | 4 comments
I need a solution BE 2010 R3 on Windows server 2k3. We use B2D on a NAS (ReadyNAS) with 2TB's of storage. I changed 1 other server to full backup with incremental backups using the ...
Forum Discussion by FORGIVEN | 19 Apr 2012 | 4 comments
I need a solution I think i've set it up right but nothing has come through when i ran a testrun job saying it was successful and other details, also i ticked the " Include ...
Forum Discussion by ltjimster | 19 Apr 2012 | 15 comments
I need a solution Hi everyone,   we have   an intership on   the   Netbackup   7.0 and   we are asked   to do   the labs  on ...
This issue has been solved
Forum Discussion by zizoben | 19 Apr 2012 | 3 comments
I need a solution Hi all, Are there any suggestion about how to disable the automatic send notification to user mailbox " symantec Backup Exec for Windows Servers has restored ...
Forum Discussion by nhiatay | 19 Apr 2012 | 3 comments
I need a solution Running Backup Exec 2010 R3 on Windows Server 2003 SP2. Microsoft Exchange 2003 on Server 2003 SP2 Problem. Doing a full back up of the Exchange Stores Shows ...
Forum Discussion by Nathan Talbot | 19 Apr 2012 | 2 comments
I need a solution Hi, I am having a problem where I am getting prompted with an alert that I need to respond to rather than having it set as automatic. Here is the error: ...
This issue has been solved
Forum Discussion by rrsymantec | 19 Apr 2012 | 2 comments