Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hi,   I am running NetBackup Administration Console 7.0.1 on a MS Server 2008.   If I use the "Status of Backups" part of "NetBackup ...
This issue has been solved
Forum Discussion by Carl-Marius | 17 Jan 2012 | 4 comments
I need a solution Hi I am looking for a solution to enable me to reduce the number of policies currently in operation in my NetBackup 7.1 for Windows environment: I need to ...
Forum Discussion by MikeM11 | 17 Jan 2012 | 11 comments
I need a solution Hi, How to configure a tape device with a virtual machine. When the device is not visible in the device manager. Regards Tamb ...
This issue has been solved
Forum Discussion by Tamboli | 17 Jan 2012 | 4 comments
I need a solution hi all    just need one information if only 13782 port is open will my backup will get complete?? Atleast 25 Ports need to be Atleast 25 Ports need to ...
Forum Discussion by pareshrane | 17 Jan 2012 | 3 comments
I need a solution I am tryig to create a single .msi file for the Setup  of the Symantec Netbackup DLO Agent using Wise Package Studio. The file has been formed using Setup Capture ...
Forum Discussion by siddharth.kakkar | 16 Jan 2012 | 7 comments
I need a solution Hi, I am trialling Symantec System Recovery 2011 at the moment and needed some help. This is how I have set up SSR 2011. Server 1 is Windows 2008R2 and has ...
Forum Discussion by dinesh.goundar | 16 Jan 2012 | 12 comments
I need a solution vStorage API backup, nbd transfer mode, is failing with error code 13 for the most of the VMs. I get only few successful backups - all on same ESX host. backup ...
Forum Discussion by Abesama | 16 Jan 2012 | 1 comment
I need a solution Is there any other person who experience this issue? Can you please help me find the cause of this issue. It will be a part of my report and i dont know why a single ...
This issue has been solved
Forum Discussion by D.Ferry | 16 Jan 2012 | 6 comments
I need a solution Hi, I have a couple of questions. I'm looking at the amount of e-mail messages users' have indexed, and one user - 115,000 items in their archive ...
This issue has been solved
Forum Discussion by Mike Bordignon | 16 Jan 2012 | 3 comments
I need a solution   Buenas a todos, estoy buscando ayuda porque no logro realizar un backup. Explico como es la topologia  tengo 2 servidores montados sobre un VMWARE, uno de ...
This issue has been solved
Forum Discussion by guacharaca | 16 Jan 2012 | 5 comments