Video Screencast Help

Backing Up

Results for Backing Up

I need a solution The alerts display lots of "The driver detected a controller error on \Device\RaidPort1" Event viewer displays Event ID: 33152 with the follow ...
Forum Discussion by bronsonshadlock | 31 Jan 2012 | 2 comments
I need a solution Hi I want to backup from a NAS ( I have created a user defined selection list and i defined that shared folder on NAS because I cannot Install Agent on NAS so i ...
Forum Discussion by shahram.dehghani | 31 Jan 2012 | 4 comments
I need a solution Netbackup 6.5.6 Windows 2003 SP2 Netapp 8.0.2 operating in 7 mode Dell ML6020 2 drives are hooked to the R710 server and the other 4 drives are hooked to ...
This issue has been solved
Forum Discussion by emd0039 | 31 Jan 2012 | 6 comments
I need a solution how can i move the backup images from data Domain to physical tapes? 1 ...
This issue has been solved
Forum Discussion by asem.hamamdi@hu... | 31 Jan 2012 | 4 comments
I need a solution Hello everyone, we are using Netbackup 6.0 on Solaris(i'm not sure which version,but i guess it;s 5.x) i want to add Aix 6.1 running on IBM P550 as a ...
This issue has been solved
Forum Discussion by arsalanali | 31 Jan 2012 | 4 comments
I need a solution Hi, Backup exec 11D. Starterd getting DUPLICATE job failures B2D with the following: Duplicate An inconsistency was encountered on the storage ...
Forum Discussion by mrpush | 31 Jan 2012 | 4 comments
I do not need a solution (just sharing information) Hi all, Just wanted to share this experience with you. I had to delete then recreate a MSDP on a windows 2008 mediaserver. ...
Forum Discussion by Jules@digicel | 31 Jan 2012 | 0 comments
I need a solution in our exchange 2010 environment we load balance our databases on two different servers in the cluster.  meaning we have an A and B server for the Dag and some DB are ...
This issue has been solved
Forum Discussion by Stanleyj | 31 Jan 2012 | 5 comments
I need a solution I'm curious to know how long it generally takes people to backup of VMware guest with their vStorage-API backups?  My backup window has lately been running over ...
This issue has been solved
Forum Discussion by elanmbx | 31 Jan 2012 | 14 comments
I need a solution First, my environment - a small office with a file server and an Exchange server, both are 2008 Servers. I'm running BE 2010. Using a Qnap NAS device (4 drives in ...
Forum Discussion by RushedMan | 31 Jan 2012 | 10 comments