Video Screencast Help

Backing Up

Results for Backing Up

I need a solution I have a blade-server environment comprising 2 x Windows 2008 R2 servers with Symantec BackupExec installed and 1 x OpenVMS server. I'm trying to establish ...
Forum Discussion by slu214 | 08 Nov 2011 | 2 comments
I need a solution Hello, I was wondering whether the Storage Lifecycle Policy submits the duplication job to be performed if the backup job is partially complete with a status 1 or ...
This issue has been solved
Forum Discussion by daniel.sung | 08 Nov 2011 | 3 comments
I need a solution Environment NBU 7.1 (master server SLES11) NBU 7.1 (vmware backup host Windows Server 2003) vSphere 4.1 U1 Lotus Domino 8.5 on Windows Server 2003 ...
This issue has been solved
Forum Discussion by Stuart Green | 08 Nov 2011 | 3 comments
I need a solution Hiya, Can anyone explain how a 3.6TB dedupe folder with only 450MB used can be reporting as low on disk space? Interesting an identically configured server in ...
Forum Discussion by Ldoodle | 08 Nov 2011 | 2 comments
I need a solution Hello there, I use "Sym. Backup Exec 2010 Server" and got 4 tapes where the data is stored. My problem is, that when one tape is full I have to ...
This issue has been solved
Forum Discussion by yaDeity | 08 Nov 2011 | 4 comments
I need a solution Hello,      Client Version: NBU 6.0      Client OS: Win2k      Master Verion: NBU 6.5.4        Master OS: Solaris 9      I've a policy with ...
Forum Discussion by Brais | 08 Nov 2011 | 7 comments
I need a solution Hallo. I have a VMWARE cluster with 6 Esxi 5. All WMware workstations are in Eva 4400 storage. All works. BackupExec have domain admin rights, ...
Forum Discussion by Achilles1 | 07 Nov 2011 | 2 comments
I need a solution Hi Symantec community,   I have recently installed Backup Exec 2010 R3 SBS edition on my SBS2K11 server. Previously using Acronis Backup and ...
This issue has been solved
Forum Discussion by isdd2000 | 07 Nov 2011 | 4 comments
I need a solution I have a small sharepoint farm that I am trying to backup.  However, I get the following intermittent error the causes the job to fail: SharePoint -- The job ...
Forum Discussion by ex5o5er | 07 Nov 2011 | 2 comments
I do not need a solution (just sharing information)    Just looking for a couple of NetBackup pdfs, I found a very interesting link posted from one of the Gurus ...
Forum Discussion by SAF | 07 Nov 2011 | 6 comments