Video Screencast Help

Backing Up

Results for Backing Up

I need a solution I am backing up 11 physical servers with a Dell PowerVault 124T with LTO3 tapes.  I used the wizard to set up a daily differential, a weekly full, and a monthly full.  ...
Forum Discussion by GianniCool | 26 Mar 2012 | 3 comments
I need a solution Hi i have tried everthing, and cant find a solution. We are using Backup Exec 2010 R3 SP2 on Server 2008 R2 SP1. test emails and other info email are ...
This issue has been solved
Forum Discussion by dori_bashan | 26 Mar 2012 | 8 comments
I do not need a solution (just sharing information) Hi NBU Folks, I have the following requirement for backup start and stop script. If you have any that matches this, appreciate if ...
Forum Discussion by Satkay Satish | 26 Mar 2012 | 11 comments
I need a solution My VMWare (and yes, I am now using a paid-license version of ESXi!) backups of the VMHost are backing up, but finish with two different exceptions: ...
Forum Discussion by Steve Kratz | 26 Mar 2012 | 11 comments
I need a solution Hi, I am trying to configure Backup Exec 12.5 to backup to a 2TB NAS and am having a few issues. Ideally I would like to have a full system snapshot each ...
This issue has been solved
Forum Discussion by Estranger | 26 Mar 2012 | 3 comments
I need a solution Hello. Please any solution how to take backup to LTO. We have tape device and a few LTO tape inside this device. We want to make backup direct to some LTO and ...
Forum Discussion by ch1ermoi | 26 Mar 2012 | 1 comment
I need a solution Hello. Is there any way to start a MS SQL backup for a single DB from command line. No templates, no new policies. Thank you in advance. ...
This issue has been solved
Forum Discussion by Indzhev | 26 Mar 2012 | 1 comment
I need a solution Hi,   Catalog Backup ends with this error:   26.03.2012 11:53:35 - Info bpdbm(pid=7756) staging relational database files for catalog backup       ...
This issue has been solved
Forum Discussion by MariusD | 26 Mar 2012 | 5 comments
I need a solution We are running Backup Exec 2010 R3......When attempting a backup including system state for one of our WIN 2008 R2 servers we get the following error messages in the ...
Forum Discussion by NHSRich | 26 Mar 2012 | 2 comments
I need a solution Hi, my master and media servers are all NBU 7.1 on Windows 2008 R2 SP1. I have some questions regarding backup schedule in policy settings: Currently we do monthly ...
Forum Discussion by liuyang | 26 Mar 2012 | 5 comments