Video Screencast Help

Backing Up

Results for Backing Up

I need a solution I'm running backup exec 12.5 for windows servers and I would like to know how to do a "backup to disk to tape", however I cannot find a document that ...
Forum Discussion by sminar814 | 16 Feb 2012 | 1 comment
I need a solution We're having more trouble with this ding-dang Hyper-V integration and our new NetBackup 7.1.0.2 installation.   master server on Windows Server 2008 R2, media ...
Forum Discussion by Lynne Seamans | 16 Feb 2012 | 1 comment
I need a solution Can I backup sql 2005 express  dta base with netbackup? and if so will it truncate the logs as well. 1 ...
This issue has been solved
Forum Discussion by BAKMAR | 16 Feb 2012 | 5 comments
I need a solution Good afernoon, Symantec. Is it possible to schedule the IDR job that creates the Disaster Recovery Information (.dr) files? Also, do the IDR ISO's need to be ...
This issue has been solved
Forum Discussion by SMF LLC | 16 Feb 2012 | 2 comments
I need a solution Hello, I just upgraded to Backup Exec 2010 R2 and downloaded all the hotfixes to the media server and finished all the updates. But the warning pop up that several ...
Forum Discussion by ronakb | 16 Feb 2012 | 4 comments
I need a solution We have recently implemented the "_rman_chan_failo = yes" fix for Rman Channel drops which previously caused BrTools to see failures, but now warnings. This ...
Forum Discussion by Jesse.Josserand | 16 Feb 2012 | 2 comments
I need a solution Not a huge problem i guess but here's the situation: Using backup exec 2010 remote site has a ton of data on one server and a ton of free space on the ...
This issue has been solved
Forum Discussion by Kurbycar32 | 16 Feb 2012 | 1 comment
I need a solution Hallo, wir verwenden Backup Exec 2010 R3 SP2 seid einiger Zeit haben wir immer wieder diese Fehlermeldung, (Server: "VM-ISAWART01") (Auftrag: ...
This issue has been solved
Forum Discussion by TWSS | 16 Feb 2012 | 10 comments
I need a solution Hello, I'm looking for a best practice solution: At a customer we have different vSphere-4.1-VMs with MS SQL-(Express)-Servers installed on it. We use the ...
Forum Discussion by schulti | 16 Feb 2012 | 2 comments
I need a solution I am running Backup Exec 2010, latest service pack and hotfixes.  My backup to disk jobs have started failing with a job engine system service not reponding message.  ...
Forum Discussion by Dannetsphere | 16 Feb 2012 | 2 comments