Video Screencast Help

Backing Up

Results for Backing Up

I need a solution In my NetApp, i configured one GroupLun, in the Group add 5 Luns. In the máster-media server configure 4 luns with these commands: pvcreate / vgcreate / lvcreate. ...
This issue has been solved
Forum Discussion by Ramamola | 20 Mar 2012 | 3 comments
I need a solution Does the Basic Media Server for Backup Exec 2012, now include DeDupe or is it still an extra? Hi,   It's a licensed Hi, It's a licensed extra. ...
Forum Discussion by networkn | 20 Mar 2012 | 1 comment
I need a solution Hello, we were trying to install BackupExec 2010 R3. Installation fails because the database earlier installed has been modified. We were using Version 12 ...
This issue has been solved
Forum Discussion by Roland Schmid | 20 Mar 2012 | 3 comments
I need a solution Hi, We are trying to mass deploy PGP WDE to numerous devices (around 1000). Because we do not want any end-user intervention to the encryption process, the best ...
Forum Discussion by Oben Kuyucu | 20 Mar 2012 | 4 comments
I need a solution Hi,  My customer has 2 Client behind a firewall to be backup. Everytime I tried to backup these clients, backup will be running fine for the 1st 15 Minutes before ...
This issue has been solved
Forum Discussion by Eugene Lim | 20 Mar 2012 | 26 comments
I need a solution I am a first timer with backup exec,and i am tring to specify my backup location path on backup exec buy it stating no path was found! im trying to store my backup on ...
This issue has been solved
Forum Discussion by Mr Gasa | 20 Mar 2012 | 3 comments
I need a solution Help: /usr/openv/netbackup/db/images/xxx/xxx/tmp/xxx Who know the files under that dir are used for ? THanks! 1 ...
This issue has been solved
Forum Discussion by leo_lee_ | 19 Mar 2012 | 2 comments
I need a solution Hello I am trying to restore rman backup from netback tape to alternate tape. I will be much thankful if anybody can share steps for it. Environment ...
Forum Discussion by phyneeraj | 19 Mar 2012 | 0 comments
I need a solution Hey All, Upgraded to BE2012 and have had a few issues so far which I can't seem to find much help on: 1. I can't seem to install agents on other ...
Forum Discussion by pgdave | 19 Mar 2012 | 3 comments
I need a solution We have a directory with a number of sub directories each with three files. MAINDIR      SUBDIR1           FILE1           FILE2           FILE3 - ...
Forum Discussion by seag33k | 19 Mar 2012 | 5 comments