Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Forgive me if this is a newbie question, and if it is easily found else where.  But I am a novice at Netbackup and honestly, its easier to ask the question than to ...
This issue has been solved
Forum Discussion by rosede | 15 Nov 2011 | 3 comments
I need a solution Hi, we use Backup Exec 2010 on a SBS 2008 Server. I get every hour 10 event id 10009 errors. The msg in detail is "DCOM was unable to communicate with the ...
This issue has been solved
Forum Discussion by d-t | 15 Nov 2011 | 8 comments
I need a solution Hello,   I have a virtual machine with BESR 9.0.2 and I need to upgrade to 9.0.3. It's a server in production so I want to know if the upgrade needs to ...
Forum Discussion by klepallec@sigma.fr | 15 Nov 2011 | 2 comments
I need a solution Hi, Running Backup Exec 12.5 SP3 on an SBS2008 server. Backups have been failing recently on the Verify stage of one of the SQL databases. Below are the errors ...
This issue has been solved
Forum Discussion by markikona | 15 Nov 2011 | 13 comments
I need a solution Hallo, ich habe zur Sicherung älterer Daten, die ich nicht dauernd in archivierende Komplettsicherungen einbinden will, Auswahllisten erstellt, die die zu ...
Forum Discussion by khing | 15 Nov 2011 | 0 comments
I need a solution Making a offhost backup of RHEL virtual machines backup and restores are correct but checking the images get the following error:   "C:\Program ...
Forum Discussion by Antonio Martín | 15 Nov 2011 | 5 comments
I need a solution I need support to test with DLO. I have a Iomega unit ix2-200 that I want to use so that he is repositorio of the backup done with the DLO of Symantec of my users. ...
Forum Discussion by TrevinoS | 14 Nov 2011 | 2 comments
I need a solution Hi, my master and media servers are all NBU 7.1 on Windows 2008 R2 SP1. I have one MS SQL server (MS SQL 2008 R2, Windows 2008 R2, NBU 7.1 client) which has two SQL ...
Forum Discussion by liuyang | 14 Nov 2011 | 3 comments
I need a solution I have installed Backup Exec per the instructions and have had problems with backups from the get go. I am currently using a trial version (just purchased full ...
Forum Discussion by WFW | 14 Nov 2011 | 3 comments
I need a solution I'm getting the following error on 3 of 20 NetBackup DLO workstations. Other than this error, the client functions normally. Title: DLO Desktop Agent   ...
Forum Discussion by brefos | 14 Nov 2011 | 6 comments