Video Screencast Help

Backing Up

Results for Backing Up

I need a solution I have configured the Appliance 5220 for MSDP and current is working fine on media server 01 and 02 . But when i try to add the MSDP to be accessed by the media03 ...
This issue has been solved
Forum Discussion by demo4119 | 27 Mar 2012 | 2 comments
I need a solution In 2010 R3 i had some jobs combined to a single job. This single job had to backup 4 servers onto one tape! With this single job, the tape had to rewind only ...
Forum Discussion by JuergenB | 27 Mar 2012 | 22 comments
I need a solution Ok, So with the launch of BE2012 which now offers Bare-Metal recovery what is the main differnce between the two products? I have SSR2011 backing up all my ...
Forum Discussion by it wasn't me it... | 27 Mar 2012 | 1 comment
I need a solution Hello, I have just been tasked to do research on the following: The IT shop of my company would like to be the sole IT provider for three separate companies.  ...
This issue has been solved
Forum Discussion by malarcon77 | 27 Mar 2012 | 6 comments
I need a solution This was an old thread but was closed... Did anyone ever find a solution to E0000363? Final error: 0xe0000363 - The Backup Exec SQL Agent was not used to ...
This issue has been solved
Forum Discussion by backmeup | 27 Mar 2012 | 2 comments
I need a solution Just for test, I took catalog backup from master server to disk1 and I opt-dup it to disk2, Now I want to restore catalog backup from disk2 to media server ...
Forum Discussion by psingh | 27 Mar 2012 | 14 comments
I need a solution Is there a way to schedule exceptions for jobs eg:- for a full monthly job? 1 ...
This issue has been solved
Forum Discussion by zak2011 | 27 Mar 2012 | 6 comments
I need a solution HI! I know that in Linux there is special file /usr/openv/var/global/createsrt.conf, it describes which rpm files should be installed inside SRT. What ...
This issue has been solved
Forum Discussion by Alex Zn | 27 Mar 2012 | 4 comments
I need a solution My backup jobs have been working for a long time, and then all of a sudden they are remaining in a queued state and not running. Had some problems after DST time ...
Forum Discussion by tmaadmin | 27 Mar 2012 | 4 comments
I need a solution Prior to installing and doing a fresh install of BE2012, we have backed the database of BE2010 R3 on a seperate VM , which contains information regarding the media ...
This issue has been solved
Forum Discussion by zak2011 | 27 Mar 2012 | 5 comments