Video Screencast Help

Backing Up

Results for Backing Up

I need a solution trying to backup a virtual machine with backup exec 2010   keep getting the same error  "The job failed with the following error: An attempt to take a ...
This issue has been solved
Forum Discussion by cptjck25 | 20 Dec 2011 | 4 comments
I need a solution Server 2003, netbackup 7.0 Backing up a server 2008 R2 server The folder that is being backed up is 28 MB, and is a robocopy of the "data" directory. ...
This issue has been solved
Forum Discussion by contra04 | 20 Dec 2011 | 8 comments
I need a solution hi, i would like to know how to extract info about occupancy of space backup for single client in a report, thanks. Backup Size by Resource Have you tried ...
Forum Discussion by mgambetti | 20 Dec 2011 | 2 comments
I need a solution Is there a way I can use a custom Robocopy batch file (that we use here quite frequently) to backup a machine prior to "clonong" it? I know I can use the ...
Forum Discussion by scj6771 | 20 Dec 2011 | 11 comments
I need a solution   As I am sure with many organisations we operate our network with a DMZ in which our Brightmail Gateway is situated. In fact this practice is even recommended by ...
Forum Discussion by mplewis@hwfire.... | 20 Dec 2011 | 3 comments
I need a solution Hello everyone! I'm using BE 2010 and have the following problem: I have an HP StorageWorks 1/8 G2 and 24 HP ultrium 400/800gb (C7973AN) cartridges. I ...
Forum Discussion by VladimirVI | 20 Dec 2011 | 3 comments
I need a solution Hello Everybody, I'm using Backup Exec 12.0 and LTO3 Tapes with HP Autoloader. I'm performing a daily backup from set of servers and most of data is ...
This issue has been solved
Forum Discussion by Vitaly | 20 Dec 2011 | 10 comments
I need a solution Hi All   Hi All, This issue only popped recently. When I manually set the Vault Store to Backup Mode via the VAC I get the following:   Although ...
This issue has been solved
Forum Discussion by LCT | 20 Dec 2011 | 2 comments
I need a solution Hallo wir haben auf einem Server Backup Exec 2010 R3 und HP Data Protector 6.11, dazu verwenden wir eine HP MSL 4048 mit zwei Laufwerke. Nun das Problem ist, ...
Forum Discussion by net-com | 20 Dec 2011 | 5 comments
I need a solution Hi, We have bought two dell powervault NAS and a tape library for each site in my organization,both sites are connected over a WAN link. Now I want to use ...
This issue has been solved
Forum Discussion by EgyHawk | 20 Dec 2011 | 5 comments