Video Screencast Help

Backing Up

Results for Backing Up

I need a solution hallo, ich habe zwar einen thread über dieses thema gefunden, mein problem liegt aber noch etwas tiefer. der "soll" zustand soll sein: 4x backup ...
Forum Discussion by g19e | 12 Jan 2012 | 4 comments
I need a solution Hi, I am facing a very strange issue with exchange server backups. The platform i am runnning is windows server 2008 R2 with backupexec 2010 R3 and exchange server ...
This issue has been solved
Forum Discussion by zak2011 | 12 Jan 2012 | 14 comments
I need a solution We have Backup Exec 11d running on windows server that currently backups up our data on tape drive. We purchased an RDX drive to replace the tape drives but cannot get ...
Forum Discussion by Jrok816 | 12 Jan 2012 | 4 comments
I need a solution Hello We have symantec 2010r3 install with agents for sql, sharepoint and exchange. Every night I get the same exception message saying V-79-40960-37914 ...
This issue has been solved
Forum Discussion by jwc1972 | 12 Jan 2012 | 3 comments
I need a solution Hi, I have a filesystem which I backup via a NDMP host. This filesystem has been backing up quite happily for months however all of a suddden it is failing with ...
Forum Discussion by Moley | 12 Jan 2012 | 2 comments
I need a solution Hi, I have a problem when backup the database SEP 12.1 automatically or manually My database used Microsoft SQL 2008. This is the capture of the problem. ...
This issue has been solved
Forum Discussion by IDJ | 12 Jan 2012 | 2 comments
I need a solution Please help me with a definitive guide on How To Upgrade from Backup Exec 11 to 2010? Regards Raj | Indian Tech News ...
This issue has been solved
Forum Discussion by rkanuri | 12 Jan 2012 | 4 comments
I need a solution Hi All I've just set up a new Backup Exec 2010 R3 SP1 environment whcih consists of two Backup exec servers on different sites. Each Backup Exec server has ...
Forum Discussion by KeirL | 12 Jan 2012 | 6 comments
I need a solution Hey All I am using Symantec Backup Exec 2010 R3 to backup a server ( windows server 2003 R2, SP2, Enterprise ) and my problem is the System State fails to backup ...
Forum Discussion by Kennyal | 12 Jan 2012 | 3 comments
I need a solution i have a potential new customer with a bespoke setup looking for a backup solution, he has 1 x OES2 server 2 x Netware 6.5 servers and 24 x Suse Linux ...
This issue has been solved
Forum Discussion by CAETech1 | 12 Jan 2012 | 7 comments