Video Screencast Help

Backing Up

Results for Backing Up

I need a solution We have a EV Cluster pointing to a SQL Cluster where all the DB's reside. I read alot about Symantec supporting Netapp in EV10.0. My question is, I do a SQL ...
This issue has been solved
Forum Discussion by anon1m0us1 | 20 Feb 2012 | 13 comments
I need a solution Hello, in Backup Exec when I restore a single file of a GRT backup from a tape drive or a deduplication folder, I need enough free space on the Media Server to ...
This issue has been solved
Forum Discussion by ddm2 | 20 Feb 2012 | 2 comments
I do not need a solution (just sharing information) Thought I would share my experience using BE2012 so far. I tend to like being on the bleeding edge (pros and cons) so I went straight ...
Forum Discussion by Calis | 20 Feb 2012 | 4 comments
I need a solution Hope someone could give this the once over to see if my logic is flawed BE2010 R3 Backup Requirement Policy 1 - 3 servers backup VM Image to disk and ...
This issue has been solved
Forum Discussion by Lesta G | 20 Feb 2012 | 2 comments
I need a solution Hello All I have been configuring my backup policies to use Flashbackup-windows to undertake snapshot backups of some VMs. My backup server has SAN ...
Forum Discussion by FujSOL | 20 Feb 2012 | 6 comments
I need a solution I ran a script that sucessfully puts my Index and Vault Store in Backup mode. After, I ran gthe script via batch and manually in EV Management Console, and it returned ...
This issue has been solved
Forum Discussion by anon1m0us1 | 20 Feb 2012 | 17 comments
I need a solution first post and newbie to ghost they are t7400 and 690 and 670. they have SCSI drives in them set to RAID 0 I would like to just create image files so i can ...
Forum Discussion by dvr4 | 20 Feb 2012 | 3 comments
I need a solution Hi All, I am looking for some configuration help in pointing me towards some configuration examples / documents for following situation. We have a Windows ...
Forum Discussion by mistong | 20 Feb 2012 | 2 comments
I need a solution Platform Win2K8-R2. Following upgrade of NBU7.1.0.3 to 7.5 all SLP duplications to both DSSU and tape fail to execute. Running nbstlutil stlilist -U -image_incomplete ...
Forum Discussion by LostinSF | 20 Feb 2012 | 25 comments
I need a solution I currently have BUEX 2010 R3 /w SP2 installed on a stand alone server (BUEX1) and I'm trying to backup some windows servers on a Domain. The BUEX1 server ...
This issue has been solved
Forum Discussion by griffo | 20 Feb 2012 | 2 comments