Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hi, I have one server with 5 virtual servers on it. I have the HyperV agent license installed on my media server. If I create a new backup job and just ...
Forum Discussion by dirkdigs29 | 21 Mar 2012 | 3 comments
I need a solution Hello, We habe currently an installation of BE 2010 R3 for Small Business Server with 20 Clients with DLO. From the license rules I know, that in 2010 we can use ...
Forum Discussion by Adiedler | 21 Mar 2012 | 3 comments
I need a solution Hi everyone, I'm having a few issues with the above.  Currently running Backup Exec 2010 on a windows 2003 server.  Attached to the server is a ...
This issue has been solved
Forum Discussion by HiteshP | 21 Mar 2012 | 9 comments
I need a solution We have a new backup job that using Backup to Disk to an EMC Data Domain 160. When running the backup, the entire network slows down to basically a halt, yet the ...
Forum Discussion by mbjoe | 21 Mar 2012 | 1 comment
I need a solution Master server: Windows Server 2003 x64 Netbackup 7.0.1 Client: 2008R2 x64 VM Netbackup 7.0.1 Have a reoccurring issue with one of our systems. ...
Forum Discussion by Eamonn | 21 Mar 2012 | 3 comments
I need a solution Can any tell how to change the language on NetBAckup from Japanese to English. If NetBackup was installed in If NetBackup was installed in English and the ...
Forum Discussion by ram619 | 21 Mar 2012 | 2 comments
I need a solution Hi, I have Symantec BESR 2010 installed in a Windows 2008 server. The details of the software is as follows. Name: Symantec Backup Exec System Recovery ...
Forum Discussion by Tom Jacob Chirayil | 21 Mar 2012 | 3 comments
I need a solution setup: NetBackup version 7.1.0.2 Master Server:  Windows 2008 R2 Media Server (only) :  NetBackup 5200 Appliance version 2.0.2 Exchange 2007 ...
This issue has been solved
Forum Discussion by Lynne Seamans | 21 Mar 2012 | 5 comments
I need a solution Hello, I am facing this strange issue with the netbackup 6.5. Only Hot catalog backup is failing with media write error but usual solaris backup is working ...
Forum Discussion by ajinkyaD | 21 Mar 2012 | 12 comments
I need a solution Hi, We have a grandfather/father/son backup policy in our company and I do not have a clue how to configure the scheduling for the grandfather and father backups ...
This issue has been solved
Forum Discussion by PhilippH | 21 Mar 2012 | 2 comments